Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !
N'oublie pas de te présenter.




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

bruit sec après démarrage à froid

5 participants

Aller en bas

bruit sec après démarrage à froid Empty bruit sec après démarrage à froid

Message par sieg66 Lun 12 Nov 2018 - 22:37

Bonjour à tous,

Depuis quelques milliers de km (actuellement 17 000), après le démarrage à froid il y a un bruit, genre "chtonc" après environ 5 s. J'en ai parlé à mon concessionnaire sans avoir pu lui faire entendre, il pense que c'est l'échappement qui se dilate en montant en température. Olivierzx dit avoir la même chose. Je voudrais savoir si d'autres parmi vous ont ça, et ce que ça pourrait être d'autre.

Merci d'avance.


Dernière édition par sieg66 le Mar 13 Nov 2018 - 15:04, édité 1 fois
avatar
sieg66
Membre régulier du forum
Membre régulier du forum

Messages : 169
Date d'inscription : 24/05/2015
Localisation : perpignan

Revenir en haut Aller en bas

bruit sec après démarrage à froid Empty Re: bruit sec après démarrage à froid

Message par Rano Mar 13 Nov 2018 - 12:15

Salut,

J'ai le même bruit depuis le début (moto achetée neuve). Je n'ai jamais vraiment cherché à identifier la source.
Rano
Rano
Débutant du forum
Débutant du forum

Messages : 52
Date d'inscription : 04/10/2013
Localisation : Rennes

Revenir en haut Aller en bas

bruit sec après démarrage à froid Empty Re: bruit sec après démarrage à froid

Message par sieg66 Mar 13 Nov 2018 - 15:06

Ok, la moto n'a pas de souci particulier à coté de ça. J'ai oublié de préciser, c'est une xsr de 2016.
avatar
sieg66
Membre régulier du forum
Membre régulier du forum

Messages : 169
Date d'inscription : 24/05/2015
Localisation : perpignan

Revenir en haut Aller en bas

bruit sec après démarrage à froid Empty Re: bruit sec après démarrage à froid

Message par olivierzx Mer 14 Nov 2018 - 18:25

Pour avoir écouté attentivement sans casque lors d'un démarrage à froid : je confirme que ce bruit (le mien en tout cas) vient bien de la marmite.

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-2024 : 33 000 km
Tracer GT 2024     :   4 000 km
olivierzx
olivierzx
Admin
Admin

Messages : 8916
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

bruit sec après démarrage à froid Empty Re: bruit sec après démarrage à froid

Message par ool60 Mer 6 Fév 2019 - 19:17

Pareil, même bruit de temps en temps. Smile
ool60
ool60
Membre régulier du forum
Membre régulier du forum

Messages : 168
Date d'inscription : 18/05/2017
Localisation : ABANCOURT 60 oise

Revenir en haut Aller en bas

bruit sec après démarrage à froid Empty Re: bruit sec après démarrage à froid

Message par Peashooter Jeu 7 Fév 2019 - 19:33

Ah bah je me posais la même question. Moi aussi ça claque après quelques secondes et ça peut même claquer fort. Ça semble venir du côté droit.

Je n’ai pas eu ce cas avec ma précédente Tracer.
Peashooter
Peashooter
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 628
Date d'inscription : 27/09/2015
Localisation : Le Mans

Revenir en haut Aller en bas

bruit sec après démarrage à froid Empty Re: bruit sec après démarrage à froid

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum