Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-35%
Le deal à ne pas rater :
WD Elements Disque dur portable externe 5 To USB 3.0
99.99 € 152.99 €
Voir le deal

Démarrage à froid très difficile

Aller en bas

Démarrage à froid très difficile Empty Démarrage à froid très difficile

Message  Nicauj le Lun 19 Nov 2018 - 8:50

Bonjour à tous,

Après les modes moteur qui change tout seul, nouveau problème : lorsqu'il fait froid (je dirais moins de 10°), c'est très compliqué de démarrer la moto.
Elle craque mais elle cale aussi sec ... je suis obligé de maintenir du gaz et de partir sans lâcher l'accélérateur sinon pas de ralenti.

J'avais rechargé la batterie (mais il n'a pas fait froid tout de suite après, je remettrais un coup de chargeur). J'attends bien que la pompe à essence finisse de tourner. Aucune problème lorsqu'il fait assez chaud : + de 10°. Je précise aussi que je fais 2 x 25 km par jour.

Le garagiste m'a dit que ça pouvait venir des injecteurs encrassés : j'ai mis un flacon pour nettoyer mais toujours pareil ...

Question : est-ce que la batterie un peu faiblarde pourrait être la cause de ce genre de comportement ?

Merci d'avance,
Nico

avatar
Nicauj
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 12/09/2018
Localisation : 38280 - VILLETTE D ANTHON

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  pegase22 le Lun 19 Nov 2018 - 9:14

Bjr,

Attendons que les "pros" donnent leur avis, mais pour moi ce n'est pas du coté de la batterie qu'il faut se pencher !.

J'arrive au 30 000 et de temps en temps (comme hier !) j'ai le même problème que toi.
Faut que j'y mette les gaz pour qu'elle démarre? et ensuite j'attends (péniblement) que le ralenti se stabilise pour rouler. J'utilise régulièrement et ce depuis longtemps un additif pour nettoyage des injecteurs.

Je dois passer par la case "nettoyage des papillons" déjà soulevé sur le fofo, arrivé là pendant que j'y suis, je ferai le filtre a air - les bougies - la synchro -

V.....
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10496
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  olivierzx le Lun 19 Nov 2018 - 18:51

Je pencherais plutôt pour un souci de sonde de température qui n'enrichit pas assez l'injection.
Regarde combien tu as au tableau de bord et compare à un vrai thermomètre.

Par contre je sais pas où est la sonde sur les Tracer mais sur les roadster elle est dans l'écope gauche et il suffit d'y caser tout un tas de fils (modifs type poignées chauffante, chargeur ...) pour que l'air y circule mal et pollue les mesures.

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-        : 11 000 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 5488
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  Xnosevil le Mar 20 Nov 2018 - 20:40

Quand ma batterie est faible elle demarre et cale aussitot et ce plusieurs fois de suite, lorsque je la charge demarrage au quart, je viens de changer de batterie et RAS ça demarre au top !
avatar
Xnosevil
Membre régulier du forum
Membre régulier du forum

Messages : 209
Date d'inscription : 27/08/2016
Localisation : 67 Strasbourg

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  pegase22 le Mer 21 Nov 2018 - 8:53

olivierzx a écrit:Je pencherais plutôt pour un souci de sonde de température qui n'enrichit pas assez l'injection.
Regarde combien tu as au tableau de bord et compare à un vrai thermomètre.

Par contre je sais pas où est la sonde sur les Tracer mais sur les roadster elle est dans l'écope gauche et il suffit d'y caser tout un tas de fils (modifs type poignées chauffante, chargeur ...) pour que l'air y circule mal et pollue les mesures.

Je ne savais pas que ça existait ça ! Shocked scratch
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10496
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  olivierzx le Mer 21 Nov 2018 - 18:10

De quoi, la sonde de température qui déconne ?

J'ai déjà eu ça sur une Aprilia et ça m'empêchait de démarrer l'hiver car elle était fausse de plus de 10°.
L'ECU croyait qu'on était au printemps ...

Pour l'erreur sur le roadster (sonde dans l'écope remplie de fils) j'ai constaté qu'en roulant je pouvais avoir 5 degrés d'erreur, du coup j'ai rangé mes fils un peu mieux pour que la sonde "respire".

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-        : 11 000 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 5488
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  Nicauj le Lun 26 Nov 2018 - 13:49

Oula j'avais pas vu toutes les réponses ... désolé.

Merci pour votre aide. A priori, pas de problème avec la sonde de température, j'ai sensiblement la même température que d'avec d'autres thermomètres.

En revanche j'ai quand même changé la batterie ce week-end et je n'ai pas eu de problème ce matin. A confirmer après une journée dehors au froid mais ça me semble être la bonne piste.
De plus, ça coïnciderait avec l'expérience de Xnosevil ...

Par contre je trouve ça bizarre qu'une batterie faiblarde arrive à démarrer un moteur mais pas à tenir le ralenti ... ça m'échappe un peu quand même.
avatar
Nicauj
Nouveau membre
Nouveau membre

Messages : 8
Date d'inscription : 12/09/2018
Localisation : 38280 - VILLETTE D ANTHON

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  Xnosevil le Mar 27 Nov 2018 - 20:54

Vive l’electronique Wink
avatar
Xnosevil
Membre régulier du forum
Membre régulier du forum

Messages : 209
Date d'inscription : 27/08/2016
Localisation : 67 Strasbourg

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  leo2v2o le Mar 27 Nov 2018 - 22:16

Nicauj a écrit:Oula j'avais pas vu toutes les réponses ... désolé.

Merci pour votre aide. A priori, pas de problème avec la sonde de température, j'ai sensiblement la même température que d'avec d'autres thermomètres.

En revanche j'ai quand même changé la batterie ce week-end et je n'ai pas eu de problème ce matin. A confirmer après une journée dehors au froid mais ça me semble être la bonne piste.
De plus, ça coïnciderait avec l'expérience de Xnosevil ...

Par contre je trouve ça bizarre qu'une batterie faiblarde arrive à démarrer un moteur mais pas à tenir le ralenti ... ça m'échappe un peu quand même.

Content que tu ais trouvé la solution.
Confirme nous que les démarrages à froid fonctionnent maintenant correctement dans le temps.


Ps: vive le 13
leo2v2o
leo2v2o
Nouveau membre
Nouveau membre

Messages : 9
Date d'inscription : 31/10/2018
Localisation : Lyon

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  Mistral83 le Sam 12 Jan 2019 - 10:44

Salut tout le monde,

Démarrage à froid obligatoire avec un filet de gaz (Poignée légèrement tournée) après 5 jours de la dernière sortie
Démarre très bien à chaud le jour même si le moteur est froid, c'est à dire en dessous de 40°C. Mistral oblige en Provence.
Modèle 2015, achetée en 2016
Nombre de Km 45.000
Révision des 40.000 : Remplacement bougies, nettoyage de l'injection, synchronisation, etc ...

Donc vérification du voltage de la batterie qui chute au démarrage.
Changement de la batterie
Et tout va bien cheers
Mistral83
Mistral83
Membre régulier du forum
Membre régulier du forum

Messages : 268
Date d'inscription : 08/12/2015
Localisation : Var

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  pegase22 le Sam 12 Jan 2019 - 11:58

On connaissait le problème :

- du démarrage à chaud ... qui résout par le nettoyage des papillons.
- du démarrage à froid ....faut penser au changement de la batterie.

des pistes à conserver dans un coin de sa mémoire, au cas où !... Laughing

V.........
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10496
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Démarrage à froid très difficile Empty Re: Démarrage à froid très difficile

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum