Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !
N'oublie pas de te présenter.




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Console Nintendo Switch Lite édition Hyrule : où la précommander ?
219.99 €
Voir le deal

Problème vide en acceleration !

5 participants

Aller en bas

Problème vide en acceleration ! Empty Problème vide en acceleration !

Message par Remond Robert Ven 10 Sep 2021 - 13:18

Bonjour à tous j'ai une MT09 de 2019 47.000km (tous fait par moi).

Depuis presque une semaine en acceleration à partir d'environ 8/9000 tours j'ai des vides en acceleration comme s'il manquait de l'essence ! 
Aucun problèmes au démarage et rien d'autres à signaler.
A quelqu'un de vous est-il arrivé la memme chose ?

Merci par avance.

Robert.
avatar
Remond Robert
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 30/09/2020
Localisation : Sospel

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par iron man Ven 10 Sep 2021 - 13:47

A 47000 as tu fais le contrôle des soupapes ?
iron man
iron man
Modérateur
Modérateur

Messages : 10261
Date d'inscription : 27/10/2016
Localisation : TOULON

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par Remond Robert Ven 10 Sep 2021 - 15:18

Bonjour, non aucun controle soupapes effectué, mais il me semble bizare que ça soit les soupapes j'en ai parlé avec des collegues meccano et un m'a dit de nettoyer les volets papillons. j'ai oublié de dire aussi qu'il y a quelques semaine j'ai surement (en faisant essence dans une station) pris un fond de cuve ! car je suis resté en panne, alors j'ai démonté injecteur,vidé réservoir et j'ai trouvé de l'eau à l'intérieur du reservoir ! J'ai tout néttoyé et la Moto tourner nikel puis la semaine dernière j'avai un jerricane avec de l'essence je l'ai vidé dans le réservoir et le lendemain je me suis aperçu de ce problème ! Esceque par hasard tu pourrais me dire si dans la pompe injectio de L'MT 09 il y a un filtre ? Merci.
avatar
Remond Robert
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 30/09/2020
Localisation : Sospel

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par synapse38 Ven 10 Sep 2021 - 16:49

Smile

Il y a un mini filtre au niveau de la pompe à essence immergée dans le réservoir.
synapse38
synapse38
Admin
Admin

Messages : 2163
Date d'inscription : 08/06/2016
Localisation : Grenoble

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par iron man Ven 10 Sep 2021 - 17:19

Oui synapse m'a précédé mais aussi le nettoyage des papillons en profondeur car je ne savais pas qu'ils étaient sales, les miens a 20000 ils étaient pourris et quand je suis sorti du nettoyage avec un nettoyage des injecteur du bardhal pour injecteur celui ci :

https://www.norauto.fr/p/nettoyant-injecteurs-essence-bardahl-500-ml-322416.html?utm_medium=cpc&utm_source=google&utm_campaign=FR+-+Smart+Shopping+-+Google+-+Entretien+-+CSS&utm_content=Entretien&utm_term=322416&s_kwcid=AL!11721!3!384421780234!!!g!951999342406!&gclid=CjwKCAjwhOyJBhA4EiwAEcJdcbtmVHWVn_aSNeBZShHCKfVPbReIO7e_e4GY87GN9ONwHMkM4VZcXRoCyCUQAvD_BwE&gclsrc=aw.ds

Ensuite elle marchait du feu de dieu alors que j'avais quelques ratés désagréables et du coup j'ai refait ça à 40000, il faut voir ce qu'elle avale comme merde surtout si t'as un filtre racing qui est fait pour plus prendre d'air et donc de merde aussi ...
iron man
iron man
Modérateur
Modérateur

Messages : 10261
Date d'inscription : 27/10/2016
Localisation : TOULON

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par chtit Ven 10 Sep 2021 - 18:33

tu dit que le soucis est arrvié apres avoir mis l'essence d'un bidon, elle date de quand cette essence ?

essais de refaire un plein de SP98 excellium chez total pour nettoyer un peu tous ca, et tu verra si ca arrange le probleme


PS: ce serait bien de faire verifier le jeu au soupapes quand meme, c'est prevu pour 40 000 km normalement et sur nos CP3 en general il est à regler car ceux des echappement sont hors cote
et meme si ca fait pas de bruit, car ca fait du bruit uniquement quand le jeu est plus importe, sauf que quand ca s'use le jeu se resserre, et donc creer une perte de compression car soupapes pas parfaitement fermé (ce qui pourrais aussi expliquer tes probleme
chtit
chtit
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2908
Date d'inscription : 24/05/2017
Localisation : Honefleu

iron man aime ce message

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par Remond Robert Sam 11 Sep 2021 - 8:45

Bonjour, merci à tous pour vos conseilles, je vait commencer par vérifier le filtre dans la pompe essence du réservoir, et aprés je prendrait RDV pour régler les soupapes ça va couter un bras je suppose l'intervention ?! Un autre chose hier soir pour rentrer chez moi à 7000T à nouveau les vides ! Ce matin pour aller au travail pratiquement rien un poil vers 9000T mais trés léger ! Bizare.........
avatar
Remond Robert
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 30/09/2020
Localisation : Sospel

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par iron man Sam 11 Sep 2021 - 9:17

Ça coûte oui mais pas forcément le forfait annoncé de plus de 600€ 
Ça dépend si ton concessionnaire travaille au temps passé ou pas le mien le fait et pour l'exemple le contrôle des soupapes m'avait coûté 330€ au lieu de 660 bon il y avait un simple contrôle mais si j'étais passé avec un autre ça aurait pu me coûter le double s'il les avait réglées ça m'aurait coûté 80 balles de plus.
Donc il faut demander avant .

Mais si tu fait un bon nettoyage des papillons du filtre éventuellement changé le filtre à essence et réglages des soupapes tu devrais retrouver pleinement le plaisir de ton cp3
iron man
iron man
Modérateur
Modérateur

Messages : 10261
Date d'inscription : 27/10/2016
Localisation : TOULON

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par pegase22 Sam 11 Sep 2021 - 9:46

Remond Robert a écrit:j'ai une MT09 de 2019 47.000km (tous fait par moi).

WinkV
puisque tu es un adepte de la clé de 12  Problème vide en acceleration ! 1719152086 

que tu fais ton entretien de base toi-même, personnellement, je repartirai de zéro. 

Contrôle des bougies - crayons - du faisceau en général.

Changement de tous les filtres  air/essence et vérif durite.... 
vidange et rinçage du réservoir.... 

Nettoyage derrière papillons + synchro (voir à la dépression leur alignement ?)

essai et si ça persiste, effectivement le contrôle des soupapes s'imposera !.

Au moins cette grosse dépense sera ainsi sur justifiée. Wink
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 19151
Date d'inscription : 03/01/2015
Localisation : - Là où y a des mouettes ! -

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par pegase22 Sam 11 Sep 2021 - 9:47

Le débit d'essence, question que je me pose, comment le contrôler ? pas ma faute
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 19151
Date d'inscription : 03/01/2015
Localisation : - Là où y a des mouettes ! -

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par chtit Sam 11 Sep 2021 - 10:08

Le controle/reglage du jeux coute une blinde chez yamaha, au debut il refusait prétextant que ca faisait partis de la revisiona alors que j'avais deja fais tous le reste

Ares discussion, ok mais 350€ le controle, et 200 de plus si reglage !!!

Direction petit garage independant du coin, controle + remplacement de 3 pastille + synchro, pour 349€ Smile
chtit
chtit
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2908
Date d'inscription : 24/05/2017
Localisation : Honefleu

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Resolu

Message par Remond Robert Sam 11 Sep 2021 - 12:45

Effectivement j'ai démonté réservoir et pompe essence interne........ Rouille, rouiile et tjrs de la rouille....... Je n'y croyait pas !!!!!! Le  fond de cuve n'a pas plus à mon réservoir.......!!!!!
Nettoyé et remonté il me semble déja qu'elle démare beaucoup mieux que ce matin !  Problème vide en acceleration ! 1f601 Parcontre pour qui veux s'amuser à changer le filtre essence pompe électrique dans réservoir...... Gaffe quand vous remontez il y a un joint qui fait style valve de non retour si vous le remonter mal il y aura de l'essence qui coulera par le pettit tuyau blanc celui ou vous mettez le tuyau qui va aux injecteurs donc bien l'enfiler dans la partie supérieur de la pompe pour aprérefermer le tout......

Merci à tous. Je prend quand meme rdv pour soupapes uo je vait essayer de le faire moi meme  Problème vide en acceleration ! 1f60e  Problème vide en acceleration ! 1f60e  Problème vide en acceleration ! 1f60e  Problème vide en acceleration ! 1f60e  Problème vide en acceleration ! 1f60e  Problème vide en acceleration ! 1f60e
avatar
Remond Robert
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 30/09/2020
Localisation : Sospel

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par pegase22 Sam 11 Sep 2021 - 13:38

Les soupapes toi-même c'est du domaine du pointu . Surprised .. et te faut sous la main les pastilles de réglage adéquats de remplacement...ce qui est problématique pour un particulier pas ma faute

à moins que tu ne sois pas pressé de rouler et de les commander !   WinkV
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 19151
Date d'inscription : 03/01/2015
Localisation : - Là où y a des mouettes ! -

Revenir en haut Aller en bas

Problème vide en acceleration ! Empty Re: Problème vide en acceleration !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum