Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -30%
FAGOR – Appareil combiné 3 en 1 Raclette ...
Voir le deal
42.49 €

Problème de démarrage

Aller en bas

Problème de démarrage  Empty Problème de démarrage

Message  trekker90 le Mer 6 Jan 2016 - 11:10

Salut les amis,j'ai un petit problème avec ma MT.
Ce matin je veux la prendre pour aller bosser et la impossible de démarrer.
Le compteur s'allume, les veilleuse aussi, le démarreur tourne mais le moteur ne ce lance pas.

Si vous avez une idée
trekker90
trekker90
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2050
Date d'inscription : 29/10/2013
Localisation : nord (59)

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  Corsair le Mer 6 Jan 2016 - 11:36

Sur la MT on peut éliminer le coupe-contact puisque c'est le même interrupteur que celui du démarreur (encore qu'il y ait eu des problème à ce niveau-là) .
Une possibilité d'un mauvais retour du coupe-contact de la béquille latérale qui reste enfoncé (penser à le lubrifier de temps à autre). Voilà les hypothèses les plus simples pour commencer Rolling Eyes
Corsair
Corsair
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 926
Date d'inscription : 25/07/2015
Localisation : Hautes Pyrénées

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  trekker90 le Mer 6 Jan 2016 - 13:06

Oui je regarderai ça ce soir, mais ce qui est bizarre c'est qu'elle a démarré (enfin pète un coup) puis plus rien, le démarreur tourne dans le vide. J'espère que rien n'a cassé
trekker90
trekker90
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2050
Date d'inscription : 29/10/2013
Localisation : nord (59)

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  Ul'Team Bike #121 le Mer 6 Jan 2016 - 14:34

Est ce que tu as bricolé dessus juste avant que ça se produise ?
Ul'Team Bike #121
Ul'Team Bike #121
Le forum est ma maison !
Le forum est ma maison !

Messages : 3704
Date d'inscription : 09/10/2013
Localisation : Hérault

https://www.ulteambike.com/index.cfm

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  trekker90 le Mer 6 Jan 2016 - 15:15

Non juste nettoyage vite fait avec un chiffon
trekker90
trekker90
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2050
Date d'inscription : 29/10/2013
Localisation : nord (59)

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  Ul'Team Bike #121 le Mer 6 Jan 2016 - 16:57

Vu que démarreur tourne, c'est soit un soucis d'arrivé d'essence (est ce que tu entends la pompe à essence se déclencher quand tu mets le contact), soit un soucis d'allumage.
Ul'Team Bike #121
Ul'Team Bike #121
Le forum est ma maison !
Le forum est ma maison !

Messages : 3704
Date d'inscription : 09/10/2013
Localisation : Hérault

https://www.ulteambike.com/index.cfm

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  trekker90 le Mer 6 Jan 2016 - 19:46

Je viens de regarder plus en détail donc tout se met bien en route, démarreur, pompe à essence (d'ailleurs à force de tenté de démarré sa sent l'encense a l’échappement)

J’ai également essayé en poussant mais rien du tout, je sens quel veut partir mais rien ni fait.

Du coup je ne sais pas quoi faire. J'ai mis en charge la batterie et je crois que je vais l’emmené chez yam avec une remorque
trekker90
trekker90
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2050
Date d'inscription : 29/10/2013
Localisation : nord (59)

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  Pifou le Mer 6 Jan 2016 - 19:57

Ton interrupteur "coupe circuit / démarrage" n'est pas bloqué sur la position coupure ???
Je verrais bien la sécurité béquille qui cafouille également (mais on te l'as déja cité)....
Pifou
Pifou
Le forum est ma maison !
Le forum est ma maison !

Messages : 3150
Date d'inscription : 22/03/2015
Localisation : Michel dans le Périgord

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  trekker90 le Sam 9 Jan 2016 - 16:44

Bon finalement elle a redémarrer le jour où la dépanneuse est venu la chercher pour l'amener chez yam, comment passer pour un con lol donc je ne sais pas ce qu'il lui a pris.
Peut être une merde dans l'essence qui a bloqué l'injection.
Enfin le principal c'est qu'elle démarre
trekker90
trekker90
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2050
Date d'inscription : 29/10/2013
Localisation : nord (59)

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  leviking3 le Sam 9 Jan 2016 - 20:03

Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184 Problème de démarrage  1109529184
leviking3
leviking3
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 514
Date d'inscription : 18/10/2015
Localisation : 34 - Béziers

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  pascal 06 le Sam 9 Jan 2016 - 20:49

trekker90 a écrit:Bon finalement elle a redémarrer le jour où la dépanneuse est venu la chercher pour l'amener chez yam, comment passer pour un con lol donc je ne sais pas ce qu'il lui a pris.
Peut être une merde dans l'essence qui a bloqué l'injection.
Enfin le principal c'est qu'elle démarre

après un gros nettoyage impossible de démarrer
j ai coupé le contact et l ai remis quelque seconde plus tard toujours rien
un code SD41 sur le compteur est apparu après vérification c était le capteur de chute qui a été détecté
bref je me suis rappelé qu en remettant la selle un peu vigoureusement j ai tapé dedans et ça ma coupé la moto
tout est redevenu normale au bout d une dizaine de mn Problème de démarrage  2915907927
pascal 06
pascal 06
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2109
Date d'inscription : 22/01/2014
Localisation : nice

Revenir en haut Aller en bas

Problème de démarrage  Empty Re: Problème de démarrage

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum