Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !
N'oublie pas de te présenter.




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-32%
Le deal à ne pas rater :
-32% Gigabyte G5 MF – PC portable 15,6″ – GeForce RTX™ 4050
749.99 € 1099.99 €
Voir le deal

Problème démarrage MT09 - Moteur HS ?

+11
Fred54
marcus06
tracix13
iron man
Riviera406
maninbike
olivierzx
Maitouk
Michel06
jyti
ElysaSmall
15 participants

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Problème démarrage MT09 - Moteur HS ?

Message par ElysaSmall Mer 29 Mai 2024 - 9:43

Bonjour,

J'ai un souci sur MT qui démarre plus No et je voudrais savoir si certains ont rencontré ce problème.

L'année dernière j'ai très peu roulé. Mais au démarrage moteur déjà, ça semblait moins démarrer "au quart de tour". Je me suis dit c'est normal, je roule peu, bref.
Je m'en suis pas occupée de l'hiver (mea culpa). Y a quelques semaines, j'essaie de démarrer, voyants faiblards, ça démarre pas. Vérif batterie, elle est HS, je la change en vérifiant que la neuve est bien chargée etc. Tour de clé, les voyants sont bien lumineux, mais ça démarre toujours pas.

Le garage Yam me dit de vérifier les fusibles sous la selle, ce que je fais, ils sont ok.

Donc j'appelle le dépanneur, Yam la récupère. Tant qu'à faire je demande un entretien . Dans la journée il m'appelle, il me dit qu'il trouvait pas l'origine du problème, et que finalement en faisant la vidange, il y avait de la limaille, et du coup plus de compression. Il m'annonce qu'il faut ouvrir le moteur, etc (j'ai pas tout compris j'avoue), et qu'il faut compter dans les 5000€ !!!!

Pour info, certes ma moto a un peu plus de 4 ans, mais elle n'a que 10 000 kms...

Apparemment dans le premier garage où je l'ai achetée, ça leur est arrivé 4 ou 5 fois déjà. Donc je me dis qu'il y a un souci de fabrication ou de conception ?? Bref je sais pas trop quoi faire...
ElysaSmall
ElysaSmall
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 29/05/2024
Localisation : Metz

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par jyti Mer 29 Mai 2024 - 11:26

Désolé je n'ai rien d'intelligent à dire sur ce qui vous arrive hormis le fait que je n'ai jamais entendu ce genre d'histoire Shocked 

je compatis (mais ça ne fait pas avancer le schmillblick)
jyti
jyti
Gros posteur du forum
Gros posteur du forum

Messages : 1130
Date d'inscription : 04/02/2015
Localisation : île de france

ElysaSmall aime ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par ElysaSmall Mer 29 Mai 2024 - 11:29

Ajout ce matin : Je viens d'avoir le garage au téléphone. Ils ont contacté Yam, qui dit qu'ils ne prendront pas en charge... Problème démarrage MT09 - Moteur HS ? 2914521053
Cause : hors garantie, et "défaut d'entretien". Apparemment j'ai juste fait la vidange des 1000kms, et rien depuis. Mais j'ai une facture de vidange de 2022, à 8300kms... Ils auraient dû le voir quand même ???

Mais quand même, c'est pas censé faire de la limaille, surtout si ça roule pas ??? Ou peu ?


Dernière édition par ElysaSmall le Mer 29 Mai 2024 - 12:22, édité 2 fois (Raison : Rajout complément info)
ElysaSmall
ElysaSmall
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 29/05/2024
Localisation : Metz

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Michel06 Mer 29 Mai 2024 - 11:46

CONSEIL : fais appel sur ce forum à une bonne ame de ta région qui connaitrait un concessionnaire sérieux ou qui lui même serait suffisamment compétent et volontaire ...
car tu es entrain de te faire PIPOTER  Problème démarrage MT09 - Moteur HS ? 2459483764

perds pas de temps


Dernière édition par Michel06 le Jeu 30 Mai 2024 - 11:33, édité 1 fois
Michel06
Michel06
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2078
Date d'inscription : 21/02/2015
Localisation : CANNES 06

chap07 et ElysaSmall aiment ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par ElysaSmall Mer 29 Mai 2024 - 12:04

Michel06 a écrit:CONSEIL : fais appel sur ce forum à une bonne ame de ta région qui connaitrait un concessionnaire sérieux ou qui lui même serait suffisamment compétent et volontaire ...
car tu es entrain de te faire PIPOTER  Problème démarrage MT09 - Moteur HS ? 2459483764
Salut Michel,
Merci pour ton conseil !
Sur quelle rubrique puis-je demander de l'aide ?
ElysaSmall
ElysaSmall
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 29/05/2024
Localisation : Metz

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Maitouk Mer 29 Mai 2024 - 13:24

tu sais, ou tu ne sais pas, qu'avec ton assurance responsabilité civile, (celle qui couvre ton habitation) et en plus peut être avec ton assurance moto, (moi, j'ai les deux),
que tu payes une assistance et une assurance juridique.
contacte donc ton assurance, le conseil juridique est gratuit,
et ça peut aller jusqu'à la prise en charge de l'action en justice et des frais d'avocat...

ne me demande pas comment je le sais...
J'ai fait plusieurs fois appel aux services juridiques de la MAAF, avec grande satisfaction.

Tu vas certainement commencer par la visite d'un expert automobile, qui dira ce qui s'est réellement passé.

Mais ne te laisse pas embobiner.
Maitouk
Maitouk
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 588
Date d'inscription : 06/03/2020
Localisation : Landes cote Aquitaine, entre Dax et Bayonne

https://www.leboncoin.fr/evenements/1370610337.htm

ElysaSmall aime ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par olivierzx Mer 29 Mai 2024 - 18:21

Plus de compression sur les 3 cylindres ???
A part une distri cassée je vois pas comment ce serait possible.
Et tu l'aurais entendu le jour où c'est arrivé.

Si c'est les segments il devrait y avoir encore de la compression.

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-2024 : 33 000 km
Tracer GT 2024     :   4 000 km
olivierzx
olivierzx
Admin
Admin

Messages : 8916
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par maninbike Mer 29 Mai 2024 - 18:40

Franchement très curieux. Un moteur ne fait pas de la limaille tout seul. Surtout qu'elle n'a que 10000kms. 

Les coussinets c'est possible pour la limaille, à la limite, mais cela ne joue pas sur la compression et cela ne l'empêcherait pas de démarrer. Sauf si bien sûr, cela a été jusqu'à la rupture d'une bielle.
Mais pour en arriver à ça, tu aurais entendu le moteur cogner bien avant si vraiment les coussinets étaient HS à ce point.

Et pour user des coussinets au bout de 10000kms seulement, c'est soit qu'elle n'a fait que des roues arrières et a déjaugée, soit elle a fait que de la piste (et encore car ça les tiens les 10000),  soit elle a tournée sans huile ou une huile très dégradée ( peut-être si la moto dors dehors depuis 2019).

Enfin perso, je trouve ça vraiment très curieux. Mais maintenant ça va être très compliqué de prouver quoi que ce soit.


Dernière édition par maninbike le Mer 29 Mai 2024 - 19:02, édité 2 fois
maninbike
maninbike
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 422
Date d'inscription : 25/02/2024
Localisation : 28

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par ElysaSmall Mer 29 Mai 2024 - 18:40

olivierzx a écrit:Plus de compression sur les 3 cylindres ???
A part une distri cassée je vois pas comment ce serait possible.
Et tu l'aurais entendu le jour où c'est arrivé.

Si c'est les segments il devrait y avoir encore de la compression.
Le mécano m'a dit qu'il pense aux coussinets  Rolling Eyes  si j'ai bien compris... (Les coussinets j'ai l'impression qu'on parle de mon chat Laughing )

Bref je viens d'appeler le service juridique, selon eux effectivement y a un recours possible. Faire passer un expert, et en fonction de son retour, faire un courrier recommandé... Mais je vais commencer par appeler Yam pour leur demander s'il faut aller jusque là Mad
ElysaSmall
ElysaSmall
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 29/05/2024
Localisation : Metz

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Riviera406 Mer 29 Mai 2024 - 18:58

Bonjour, fais toi aider de ton assurance et d'amis motards, je ne crois pas trop qu'un moteur aussi peu kilométré soit HS, ce diagnostic de limaille est très étonnant. 
  Je ne vois pas comment t'aider d'aussi loin, continue à échanger avec nous sur tes doutes, de nombreux membres du forum ont des compétences dans les domaines des assurances, des questions juridiques et surtout en mécanique.
  Bonne soirée bon courage, chaque problème trouve sa solution. Problème démarrage MT09 - Moteur HS ? 1f600
Riviera406
Riviera406
Membre régulier du forum
Membre régulier du forum

Messages : 124
Date d'inscription : 01/05/2022
Localisation : Orléans

ElysaSmall aime ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par ElysaSmall Mer 29 Mai 2024 - 20:29

Merci pour votre aide ; je posterai ici les évolutions prochaines !!
ElysaSmall
ElysaSmall
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 29/05/2024
Localisation : Metz

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Maitouk Mer 29 Mai 2024 - 20:37

ElysaSmall a écrit:
Le mécano m'a dit qu'il pense aux coussinets  Rolling Eyes  si j'ai bien compris... (Les coussinets j'ai l'impression qu'on parle de mon chat Laughing )
coussinets,...
si ils ne sont pas trop abimés ça va,
ils ont un rôle de fusible sur les têtes de bielles.
si il n'y a qu'eux qui ont morflé, ça va encore,
par contre, si les manetons du vilo sont marqués,
à mon avis, le moteur est bon pour un échange standard...

mais pour en arriver là sur un CP3,
il faut lui avoir gravement filé...!
des sur-régimes sans huile Shocked Shocked
ou des démarrages en bombe à froid...
Maitouk
Maitouk
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 588
Date d'inscription : 06/03/2020
Localisation : Landes cote Aquitaine, entre Dax et Bayonne

https://www.leboncoin.fr/evenements/1370610337.htm

Riviera406, Jat26 et maninbike aiment ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par iron man Mer 29 Mai 2024 - 20:53

ElysaSmall a écrit:
olivierzx a écrit:Plus de compression sur les 3 cylindres ???
A part une distri cassée je vois pas comment ce serait possible.
Et tu l'aurais entendu le jour où c'est arrivé.

Si c'est les segments il devrait y avoir encore de la compression.
Le mécano m'a dit qu'il pense aux coussinets  Rolling Eyes  si j'ai bien compris... (Les coussinets j'ai l'impression qu'on parle de mon chat Laughing )

Bref je viens d'appeler le service juridique, selon eux effectivement y a un recours possible. Faire passer un expert, et en fonction de son retour, faire un courrier recommandé... Mais je vais commencer par appeler Yam pour leur demander s'il faut aller jusque là Mad
Salut Elysa
Oui cela m'étonnerait qu'un  moteur avec si peu de kms soit mort où  alors va falloir il y a du vaudou...
Plus sérieusement 
Voit cela avec la concession si tu vois qu'ils laisse pourrir .
Fait faire un rapport  d'expert avec ce rapport d'expert tu passe au dessus de la concession 
Direct chez Yam France 
Selon la réponse si négative ou pas satisfaisante 
Tu menaces gentiment avec les média...
Ils n'aiment pas du tout ça  
Je ne peux pas savoir à distance mais ça m'étonnerait qu'en y allant crescendo ça ne se passe pas de façon  positive au final.
Lâche pas !!
Bon courage et tient nous au jus
iron man
iron man
Modérateur
Modérateur

Messages : 10251
Date d'inscription : 27/10/2016
Localisation : TOULON

Jat26 et ElysaSmall aiment ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par tracix13 Mer 29 Mai 2024 - 21:16

J'ai eu ça il y a quelques années sur une honda 250 NX un mono, elle démarrait puis démarrait plus. bref après test allumage, un concess m'annonce qu'il faut refaire le jeu aux soupapes ça m'a coûté une blinde et 1 semaine après rebelotte. Finalement c'était le CDI reblinde mais résolu. 

Bizarre que ça fonctionne plus après l'hiver et une batterie neuve. Peut-être vidange réservoir, filtre à essence et essence neuve.
tracix13
tracix13
Membre régulier du forum
Membre régulier du forum

Messages : 286
Date d'inscription : 24/11/2022
Localisation : Vichy (03)

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Maitouk Mer 29 Mai 2024 - 21:17

J'avais lu trop vite...
plus de compression sur les 3 cylindres...
c'est pas les coussinets,
si il n'y a plus de compression sur les 3 cyl, c'est soit les segments, soit les soupapes qui ne ferment pas...
les segments à la fois sur les 3 cyl d'un moteur neuf, pas possible,
les 3 cyl à la fois, c'est un décalage de l'AAC arbre à cames par la distri comme dit plus haut,
je pense plutôt défaut ou défaillance de la distri, mais je sais pas comment elle est dans un CP3...
En tous cas, ça me semble une couille dont Yam doit se sentir merd...x
Maitouk
Maitouk
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 588
Date d'inscription : 06/03/2020
Localisation : Landes cote Aquitaine, entre Dax et Bayonne

https://www.leboncoin.fr/evenements/1370610337.htm

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par marcus06 Jeu 30 Mai 2024 - 8:10

Ce qui est etonnant, c'est le '' sur les 3 cylindres '' donc des soupapes sur chaque cylindre ou une culasse resserrée ou une distribution déréglée, enfin que des trucs impensable.

Moi, j'ai un tres gros doute sur la '' bonne volonté '' (pour rester poli) du mecano. Un avis compétent exterieur me semble la piste la plus sure.
marcus06
marcus06
Gros posteur du forum
Gros posteur du forum

Messages : 1454
Date d'inscription : 30/06/2021
Localisation : villeneuve loubet

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Fred54 Jeu 30 Mai 2024 - 8:30

je vois que tu es de Metz,  va faire un tour a Nancy, le concessionaire yam   y est tres competent
sympa et arrangeant.
le chef d'atelier est assez pointu, et il trouvera ton problème sans aucun doute
Fred54
Fred54
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 503
Date d'inscription : 19/05/2021
Localisation : Lorraine

iron man et ElysaSmall aiment ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par desmorg Jeu 30 Mai 2024 - 8:33

J'ai vu des segments collés sur un moteur de très peu de kils .
Zx10 neuve , accident en sortant de la concession,  moto épave .
Le conces la rachete pour en faire une pistarde , il prépare la culasse plus aac.
Bilan rien dans le sac , après  moultes vérifs segments collés .
Ne jamais dire jamais en méca .
desmorg
desmorg
Gros posteur du forum
Gros posteur du forum

Messages : 1410
Date d'inscription : 07/03/2022
Localisation : 90

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par pegase22 Jeu 30 Mai 2024 - 9:05

les coussinets de tête de bielles, de pieds de bielles, le vilo.... n'empecheront jamais un moulbif de démarrer, avec un bruit de fracas à ne pas maintenir bien sur !.

Faut prendre tout simplement les compressions sur chaque cylindre, à l'aide d'un compressiomètre c'est tout !. ... pourquoi aller chercher ailleurs ! pas ma faute
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 19146
Date d'inscription : 03/01/2015
Localisation : - Là où y a des mouettes ! -

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par ElysaSmall Jeu 30 Mai 2024 - 10:16

Ok, je vais appeler Yamaha service clients pour tâter le terrain, et sinon  je verrai pour faire passer un expert et voir avec la protec juridique... Et pourquoi pas appeler Nancy entre temps Smile
Merci pour vos retours d'expérience !
ElysaSmall
ElysaSmall
Nouveau membre
Nouveau membre

Messages : 7
Date d'inscription : 29/05/2024
Localisation : Metz

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par desmorg Jeu 30 Mai 2024 - 11:06

Demande le résultat de la prise de compressions .
desmorg
desmorg
Gros posteur du forum
Gros posteur du forum

Messages : 1410
Date d'inscription : 07/03/2022
Localisation : 90

pegase22 aime ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par pegase22 Jeu 30 Mai 2024 - 11:27

desmorg a écrit:Demande le résultat de la prise de compressions .

exact ! Twisted Evil

avant d'aller plus loin commencer par l'analyse du haut moteur !.... par cette simple prise de compressions !... qui ne coûte pas grand chose au regard de l'ouverture d'un moteur !...

A se demander où sont les professionnels en concession  Crying or Very sad  

cette manip est le "b.a.-ba" en méca ! pas ma faute avant tout autre intervention .... faut commencer par le commencement ! pas ma faute
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 19146
Date d'inscription : 03/01/2015
Localisation : - Là où y a des mouettes ! -

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Michel06 Jeu 30 Mai 2024 - 11:34

Michel06 a écrit:CONSEIL : fais appel sur ce forum à une bonne ame de ta région qui connaitrait un concessionnaire sérieux ou qui lui même serait suffisamment compétent et volontaire ...
car tu es entrain de te faire PIPOTER  Problème démarrage MT09 - Moteur HS ? 2459483764


perds pas de temps
Michel06
Michel06
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2078
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par RONEROUGE Jeu 30 Mai 2024 - 12:56

Salut ! La limaille elle s aimante ou non ça aide aussi si c est les coussinets c est du régule donc pas de prise après côté boite de vitesse la limaille peut venir de là et t avoir obstruée la crépine de la pompe à huile aussi et manque de graissage! Les cylindres on un traitement de surface très dur j ai des doutes là dessus à moins d avoir serré ton moteur ! Quoi bon courage à toi 👍💪
avatar
RONEROUGE
Membre régulier du forum
Membre régulier du forum

Messages : 213
Date d'inscription : 26/07/2015
Localisation : Bouches du Rhône

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par pegase22 Jeu 30 Mai 2024 - 13:05

la limaille n'explique pas pourquoi elle ne démarre pas !
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 19146
Date d'inscription : 03/01/2015
Localisation : - Là où y a des mouettes ! -

RONEROUGE et maninbike aiment ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par RONEROUGE Jeu 30 Mai 2024 - 13:09

Oui en effet ! Après j ai pas trop lu le début si le moteur tournait ou été bloqué
avatar
RONEROUGE
Membre régulier du forum
Membre régulier du forum

Messages : 213
Date d'inscription : 26/07/2015
Localisation : Bouches du Rhône

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par maninbike Jeu 30 Mai 2024 - 15:39

pegase22 a écrit:la limaille n'explique pas pourquoi elle ne démarre pas !
Exactement.
Il y a quelque chose de pas cohérent.
Apparemment la moto fonctionnait avant son arrêt. Elle n'a pas beaucoup été utilisé et donc ne démarrait plus car la batterie était HS.
Donc, même si les coussinets étaient HS et même vraiment mort, la moto devrait démarrer. Elle claquerait mais elle démarrerait. Il ne faudrait pas la faire tourner car cela pourrait casser une bielle évidement.
Mais cela n'est que supposition. Peut-être le haut moteur HS ? Mais encore une fois, à 10000Kms seulement, perso je n'ai jamais vu ça pour une utilisation normale.

Après, nous n'avons pas l'historique de la moto. A t-elle fait des roues arrières ?  Peut-être un déjaugeage ? Du circuit ? C'est vrai que cela use précocement les coussinets. Mais quand même.
Ou elle a tournée sans huile ou une huile très dégradée.....
Sans voir le moteur, on peut imaginer tout et n'importe quoi  pas ma faute
maninbike
maninbike
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 422
Date d'inscription : 25/02/2024
Localisation : 28

pegase22 et RONEROUGE aiment ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par RONEROUGE Jeu 30 Mai 2024 - 16:17

On est curieux, tiens nous au courant.
avatar
RONEROUGE
Membre régulier du forum
Membre régulier du forum

Messages : 213
Date d'inscription : 26/07/2015
Localisation : Bouches du Rhône

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Genfy Jeu 30 Mai 2024 - 16:54

la segmentation doit être collée, il faudrait la démarrer à la tirette, la faire chauffée tranquillou, lui faire un Flush avant de vidanger et remettre une huile bas de gamme pour aller rouler quelques dizaine de kilomètres en mode rodage, lui taper dedans progressivement et je parierais qu'au bout d'un moment tout rentrera dans l'ordre. Wink
Genfy
Genfy
Membre régulier du forum
Membre régulier du forum

Messages : 174
Date d'inscription : 11/02/2024
Localisation : annecy

maninbike aime ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par desmorg Jeu 30 Mai 2024 - 22:51

Genfy a écrit:la segmentation doit être collée, il faudrait la démarrer à la tirette, la faire chauffée tranquillou, lui faire un Flush avant de vidanger et remettre une huile bas de gamme pour aller rouler quelques dizaine de kilomètres en mode rodage, lui taper dedans progressivement et je parierais qu'au bout d'un moment tout rentrera dans l'ordre. Wink

Le liquide de frein va bien aussi pour des segments collés .
desmorg
desmorg
Gros posteur du forum
Gros posteur du forum

Messages : 1410
Date d'inscription : 07/03/2022
Localisation : 90

Genfy aime ce message

Revenir en haut Aller en bas

Problème démarrage MT09 - Moteur HS ? Empty Re: Problème démarrage MT09 - Moteur HS ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum