Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !
N'oublie pas de te présenter.




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Boîte Avant-Première Star Wars Unlimited ...
Voir le deal

1ere panne (RESOLUE)

+2
pascal 06
dabaz18
6 participants

Aller en bas

1ere panne (RESOLUE) Empty 1ere panne (RESOLUE)

Message par dabaz18 Lun 19 Mai 2014 - 21:13

salut,

jeudi pose de l'akra sans cata  1ere panne (RESOLUE) 67213253 1ere panne (RESOLUE) 67213253 1ere panne (RESOLUE) 67213253 

vendredi départ pour le gp du mans, après 15 min de route un pote arsouille avec son gex 750 de 1990 me dis:
je vais lui montré... mouhahaha
mais oui je l'ai doublé et hop juste après coupure Crying or Very sad Crying or Very sad 
comme une rupture mais a 8000 trs... bon on pousse a la station plus de watts
je met le plein fout les gaz a fond au point mort et bah ça rupte même plus loool
bon je part quand même au gp ( aucuns risque que je n'y aille pas ) et la au bout de 100 km je récupere la sauce en bas... mais après 5-6000 une vrai voiture loool
ça monte a 200 mais doucement
des fois ça revient en haut les watts mais après quelques 100 de kms
et hop chez yam demain


Dernière édition par dabaz18 le Mar 20 Mai 2014 - 21:29, édité 1 fois
avatar
dabaz18
Membre régulier du forum
Membre régulier du forum

Messages : 110
Date d'inscription : 24/11/2013
Localisation : bourges

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par pascal 06 Lun 19 Mai 2014 - 22:11

peu être que sans le cata les gaz sorte trop vite et que la sonde bug et envoi de mauvaise informations tu devrais faire un test avec le cata  scratch 
sinon essai de rajouter un peu de CO (richesse )sur les trois cylindres
pascal 06
pascal 06
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2108
Date d'inscription : 22/01/2014
Localisation : nice

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par dagda-esus Lun 19 Mai 2014 - 22:16

la sonde n'est pas prise en compte à l'accélération, donc il devrait pouvoir ouvrir en grand sans soucis...
dagda-esus
dagda-esus
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 398
Date d'inscription : 22/11/2013
Localisation : Lyon

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par dabaz18 Lun 19 Mai 2014 - 23:04

non puis c'est le concess qui me l'a gracieusement monté (merki)
et sur leur moto d’essai pas de cata non plus et elle tourne elle mdr

je pense que le soucis est ailleurs mais ou ?

a suivre
avatar
dabaz18
Membre régulier du forum
Membre régulier du forum

Messages : 110
Date d'inscription : 24/11/2013
Localisation : bourges

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par dabaz18 Mar 20 Mai 2014 - 21:30

Bon et bah sonde lambda

prise sur une neuve et hop wheelie en 2eme
avatar
dabaz18
Membre régulier du forum
Membre régulier du forum

Messages : 110
Date d'inscription : 24/11/2013
Localisation : bourges

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par Vil Breukin Mar 20 Mai 2014 - 21:56

Salut dabaz18 Wink

Cool que ta panne soit réparée  1ere panne (RESOLUE) 1719152086 

Quelle chance d'avoir été au Mans..  1ere panne (RESOLUE) 4159379539 1ere panne (RESOLUE) 4159379539  voir mon Vale en vrai pfff .. vas falloir que je pense sérieusement à me faire ça au moins 1 fois.. en plus y avait du jaune partout  1ere panne (RESOLUE) 4159379539 

Quel GP... quel départ de Vale et la remontée de Marco j'en parle meme pas  1ere panne (RESOLUE) 3087849249 

Bref... je t'envie d'avoir vu ça  1ere panne (RESOLUE) 1719152086 
Vil Breukin
Vil Breukin
Le forum est ma maison !
Le forum est ma maison !

Messages : 3016
Date d'inscription : 24/11/2013
Localisation : Pas trop loin..

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par chipstade Mar 20 Mai 2014 - 21:59

en fete sa viendrai d'avoir installé une ligne ?
chipstade
chipstade
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 408
Date d'inscription : 22/04/2014
Localisation : carcassonne

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par dabaz18 Mar 20 Mai 2014 - 22:13

salut vil

oui rossi a fait une belle bagarre surtout sur les 4 premiers tours

c'était bon  1ere panne (RESOLUE) 3087849249 

bon marquez c'est sans surprise mais de voir ça depuis le circuit ouais je confirme a faire au moins une fois

le prochain sbk a Nevers est en octobre ça te laisse le temps de t'organiser


chipstade:

non je pense que en fait c'est plutôt au démontage de l'origine, la sonde encore chaude a été posée sur le pont et ca a fumé... il devait y avoir de la graisse et c'est sensible une lambda
avatar
dabaz18
Membre régulier du forum
Membre régulier du forum

Messages : 110
Date d'inscription : 24/11/2013
Localisation : bourges

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par pascal 06 Mar 20 Mai 2014 - 23:47

tu t en sors bien bonne route 1ere panne (RESOLUE) 1719152086 
pascal 06
pascal 06
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2108
Date d'inscription : 22/01/2014
Localisation : nice

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par dabaz18 Mer 21 Mai 2014 - 7:18

pascal 06 a écrit:tu t en sors bien bonne route 1ere panne (RESOLUE) 1719152086 
oui merci bonne route a toi
avatar
dabaz18
Membre régulier du forum
Membre régulier du forum

Messages : 110
Date d'inscription : 24/11/2013
Localisation : bourges

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par chipstade Mer 21 Mai 2014 - 8:21

D accord car je doit recevoir ma ligne, donc faire beaucoup attention à la sonde lambda
chipstade
chipstade
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 408
Date d'inscription : 22/04/2014
Localisation : carcassonne

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par Pakalolo67 Mer 21 Mai 2014 - 17:20

Bonne nouvelle ,donc toujours pas de panne répertoriée  cheers 
Pakalolo67
Pakalolo67
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 699
Date d'inscription : 15/10/2013
Localisation : 92

Revenir en haut Aller en bas

1ere panne (RESOLUE) Empty Re: 1ere panne (RESOLUE)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum