Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Display One Piece Card Game Japon OP-08 – Two ...
Voir le deal

Logo MT cache le début du titre des Sujets

+5
Pakalolo67
YAMGAS
RGI
Speedfan
Raoul
9 participants

Aller en bas

Logo MT cache le début du titre des Sujets Empty Logo MT cache le début du titre des Sujets

Message par Raoul Ven 11 Avr 2014 - 11:34

Je ne sais pas si c'est uniquement sur les écrans 16/9, mais sur mon PC portable, le logo MT cache chaque titre des Sujets/Topics...
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Speedfan Ven 11 Avr 2014 - 12:44

Probablement un pb de résolution de ton ordi.

_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
Speedfan
Speedfan
Le forum est ma maison !
Le forum est ma maison !

Messages : 6633
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Raoul Ven 11 Avr 2014 - 13:08

Je suis en 1366 x 768...
Et d'ailleurs l'image générale en haut du Forum (Cerisier en fleur) occupe la moitié de mon écran ! Shocked 
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par RGI Ven 11 Avr 2014 - 13:12

Pas forcement, ça me le fait aussi sur mon PC de bureau et mon smartphone, mais des fois ça le fait, des fois pas, c'est comme les sujets u/non lu qui s'affichent mal....
RGI
RGI
Modérateur
Modérateur

Messages : 2043
Date d'inscription : 04/12/2013
Localisation : Cheseaux-sur-Lausanne / Suisse

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par YAMGAS Dim 13 Avr 2014 - 12:32

Raoul a écrit:Je suis en 1366 x 768...
Et d'ailleurs l'image générale en haut du Forum (Cerisier en fleur) occupe la moitié de mon écran ! Shocked 

Pareil pour moi sur mon pc portable 16/9 Crying or Very sad 
YAMGAS
YAMGAS
Débutant du forum
Débutant du forum

Messages : 68
Date d'inscription : 30/03/2014
Localisation : NORD

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Raoul Lun 14 Avr 2014 - 1:23

Y'a bien un bug du forum...
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Pakalolo67 Lun 14 Avr 2014 - 2:25

Et peut etre en essayant de dézoomer la page ?!
En appuyant sur Ctrl et - (moins) ou plus si ce n'est pas assez gros
Pakalolo67
Pakalolo67
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 699
Date d'inscription : 15/10/2013
Localisation : 92

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Raoul Lun 14 Avr 2014 - 9:39

De retour sur mon PC "fixe" écran 16/9 en 1440 x 900: l'affichage là est impec' ! Smile 
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Speedfan Lun 14 Avr 2014 - 9:45

JKAY, tu peux respirer, y'a pas de bug  Wink

_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
Speedfan
Speedfan
Le forum est ma maison !
Le forum est ma maison !

Messages : 6633
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par RGI Lun 14 Avr 2014 - 10:32

Raoul a écrit:De retour sur mon PC "fixe" écran 16/9 en 1440 x 900: l'affichage là est impec' ! Smile 

Dommage de devoir se limiter en résolution d'écran juste pour l'affichage d'un forum.... Mais si cela marche (j'ai pas testé chez moi) c'est que le forum n'a que les réglages de bases dans les paramètres. Faut dire que Forumactif existe depuis longtemps et que les écrans ont fait pas mal de progrès depuis, sans parler des accès par tablettes et smartphones. Faudrait voir la mise à jour et/ou les paramètres html.

Je sais que pour une bannière de l'un de mes forums j'avais dû entrer à la main dans le code les différentes tailles de résolution d'écran pour qu'elle s'affiche correctement pour tout le monde.

RGI
RGI
Modérateur
Modérateur

Messages : 2043
Date d'inscription : 04/12/2013
Localisation : Cheseaux-sur-Lausanne / Suisse

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Raoul Lun 14 Avr 2014 - 10:55

Oui, c'est le premier forum où je vois des problème d'affichage selon la déf' d'écran...  Rolling Eyes 

Et surtout pas de Tapatalk pour les smartphones... (dût à ForumActif)  Crying or Very sad
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Raoul Lun 14 Avr 2014 - 12:48

Bon, je viens de voir que sur mon fixe 1440 X 900: y'a encore le problème dans certaines sections... silent 

 Arrow Logo MT cache le début du titre des Sujets Cop_ec10
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Skypix Sam 26 Avr 2014 - 16:45

J'ai le même problème (sur trois pc différents).
avatar
Skypix
Membre régulier du forum
Membre régulier du forum

Messages : 281
Date d'inscription : 24/04/2014
Localisation : Paris

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Bwaaaahhh Ven 23 Mai 2014 - 10:02

Même problème chez moi, au travail et sur le smartphone :/
Bwaaaahhh
Bwaaaahhh
Débutant du forum
Débutant du forum

Messages : 50
Date d'inscription : 12/05/2014
Localisation : Satélite

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Speedfan Ven 23 Mai 2014 - 10:31

Pour ma part, ça dépend des jours  scratch 

Aujourd'hui, ça les cache pas.. vu que j'ai pas les Logos..

Logo MT cache le début du titre des Sujets 117

_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
Speedfan
Speedfan
Le forum est ma maison !
Le forum est ma maison !

Messages : 6633
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par RGI Ven 23 Mai 2014 - 11:08

Salut Speedfan! Very Happy

Tout pareil que toi ce matin....  scratch 
J'en ai parlé à Fred mais lui les voit......  scratch scratch 

A suivre....  Suspect 
RGI
RGI
Modérateur
Modérateur

Messages : 2043
Date d'inscription : 04/12/2013
Localisation : Cheseaux-sur-Lausanne / Suisse

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Guizmo Ven 23 Mai 2014 - 23:23

Comme beaucoup, je vois les logos mais ils cachent le début des titres.
Je suis sur un pc portable, écran 16/9 en 1366*768 pour info.
Guizmo
Guizmo
Membre régulier du forum
Membre régulier du forum

Messages : 224
Date d'inscription : 22/05/2014
Localisation : Grenoble

http://www.voyages-moto.net

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Ariaron Ven 30 Mai 2014 - 13:35

Problème de CSS, je bosse dans le développement web si vous avez la main sur le code, je peux vous dépanner... Et effectivement, depuis le début de ce forum, je trouve ça très perturbant.
Ariaron
Ariaron
Débutant du forum
Débutant du forum

Messages : 85
Date d'inscription : 03/11/2013
Localisation : Rouen

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Raoul Ven 30 Mai 2014 - 13:43

Bien, si tu peux dépanner ! Wink
C'est le premier forum où je vois cela...
(Et, pas de Tapatalk mais c'est dû à ForumActif... Neutral )
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

Logo MT cache le début du titre des Sujets Empty Re: Logo MT cache le début du titre des Sujets

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum