Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -33%
Antivol en U pour vélo avec câble [Vente ...
Voir le deal
13.05 €

Problème clignotants

Aller en bas

Problème clignotants Empty Problème clignotants

Message  Gud le Mar 4 Oct 2016 - 10:19

Bonjour,

Comme le titre l'indique j'ai un soucis avec mes clignos...
j'ai mis des clignos à LED et du coup j'ai changé la centrale d'origine par une centrale BIHR
Tout à fonctionné nickel pendant 3 semaines et d'un coup plus rien...

J'ai vérifié le fusible sous l'écope droite -> ok
vérifier tout les branchements -> ok
remis la centrale d'origine -> toujours pas de clignos

quelqu'un aurait une idée Smile

Merci
avatar
Gud
Nouveau membre
Nouveau membre

Messages : 10
Date d'inscription : 06/06/2016
Localisation : St Cannat

Revenir en haut Aller en bas

Problème clignotants Empty Re: Problème clignotants

Message  Xnosevil le Mar 4 Oct 2016 - 20:43

Essaie avec la centrale d'origine Wink au pire ta centrale a grillée tu relet l'origine et tu met 2 resistances Wink
avatar
Xnosevil
Membre régulier du forum
Membre régulier du forum

Messages : 209
Date d'inscription : 27/08/2016
Localisation : 67 Strasbourg

Revenir en haut Aller en bas

Problème clignotants Empty Re: Problème clignotants

Message  zzorglub le Mer 5 Oct 2016 - 1:02

Tu as essayé avec les clignos d'origine et la centrale d'origine ?
zzorglub
zzorglub
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 530
Date d'inscription : 21/09/2015
Localisation : Waterloo morne plaine Belgique

Revenir en haut Aller en bas

Problème clignotants Empty Re: Problème clignotants

Message  Gud le Mer 5 Oct 2016 - 9:07

j'ai essayé avec la centrale d'origine mais pas avec les clignos d'origine...
avatar
Gud
Nouveau membre
Nouveau membre

Messages : 10
Date d'inscription : 06/06/2016
Localisation : St Cannat

Revenir en haut Aller en bas

Problème clignotants Empty Re: Problème clignotants

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum