Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le deal à ne pas rater :
Bose Headphones 700- Casque Bluetooth à Réduction de Bruit, Argent
263.28 €
Voir le deal

Alerte ma belle ne démarre plus !!!!!

Page 1 sur 2 1, 2  Suivant

Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mar 23 Aoû 2016 - 14:00

Bonjour amis traceristes,

Nouveau problème, depuis se matin ma belle refuse de démarrer !!!
le démarreur tourne, j'ai fait une vérif de la batterie environ 12.4 V, la pompe fait son bruit normal mais rien de rien :-(
Se matin elle a démarré une fois et calé dans la foulée.
Je roule souvent et le chargeur à mis environ 10 min pour une charge batterie pleine.

Elle totalise 8400 km et je vois pas le soucis.
SP95 ou SP98 selon les stations jamais de E10

Si quelqu'un à un avis je suis preneur en attendant que mon cons réponde au tél .....

Merci d'avance.

avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par macreg le Mar 23 Aoû 2016 - 14:07

T'es pas en prise ?
avatar
macreg
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 319
Date d'inscription : 17/06/2015
Localisation : Quelque part

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mar 23 Aoû 2016 - 14:19

Non j'ai vérifié bien en N elle ma fait un semblant de démarrage et après silence radio ???
avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par NicoTFL le Mar 23 Aoû 2016 - 14:30

En poussant elle dirait quoi ?
NicoTFL
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1083
Date d'inscription : 21/11/2013
Localisation : Jura

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mar 23 Aoû 2016 - 14:39

Apparemment pas grand chose j'ai pas encore fait le test ! mais d'après quelques post, la poussette c'est pas l'idéal sur une injection sauf erreur de ma part Smile
En revanche 12.4 V mon cons ma dit que c'était trop juste fallait au moins 12.8 V !!!
avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par maxya le Mar 23 Aoû 2016 - 14:56

Tu l'as lavée au karcher ou au jet ?
maxya
maxya
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2459
Date d'inscription : 18/01/2015
Localisation : Ile de France

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par macreg le Mar 23 Aoû 2016 - 14:58

gyzmo70 a écrit:Apparemment pas grand chose j'ai pas encore fait le test ! mais d'après quelques post, la poussette c'est pas l'idéal sur une injection sauf erreur de ma part Smile
En revanche 12.4 V mon cons ma dit que c'était trop juste fallait au moins 12.8 V !!!

C'est exact
avatar
macreg
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 319
Date d'inscription : 17/06/2015
Localisation : Quelque part

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mar 23 Aoû 2016 - 15:00

Vulcanet uniquement ! jamais de karcher et autres, en plus je l'ai pas lavé depuis longtemps.
j'ai la forte impression que les MT c'est cochonnium et compagnies !!!! j'aurais mieux fait de garder mon FZ1 avec 110000 km qui était bien plus fiable lol
avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mar 23 Aoû 2016 - 15:01

Je tenterais bien un coup de booster pour être sur !! car mon cons ne va pas prendre la batterie en garantie je pense ??
avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par NicoTFL le Mar 23 Aoû 2016 - 15:11

Faut le rappeler...
NicoTFL
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1083
Date d'inscription : 21/11/2013
Localisation : Jura

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par freejuga le Mar 23 Aoû 2016 - 15:12

tu as essayé d'accélérer en même temps de démarrer?
avatar
freejuga
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 983
Date d'inscription : 28/02/2015
Localisation : charente

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mar 23 Aoû 2016 - 16:49

Je reviens de chez mon cons ! il m'a prêté une batterie et j'ai récupéré un booster pour faire un test.
Je sais pas si accélérer sur une injection va avoir un résultat, car l'ouverture est géré automatiquement pas comme les bon vieux carbu ;-) je vais investir dans un vespa je pense !!!
avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par olivierzx le Mar 23 Aoû 2016 - 18:39

gyzmo70 a écrit:Apparemment pas grand chose j'ai pas encore fait le test ! mais d'après quelques post, la poussette c'est pas l'idéal sur une injection sauf erreur de ma part Smile
En revanche 12.4 V mon cons ma dit que c'était trop juste fallait au moins 12.8 V !!!

Pas de sécurité tension sur les MT, j'ai déjà réussi à démarrer avec une batterie à 11.5 V. (j'avais pas le choix)
1 tour de démarreur toutes les 3 sec ... mais elle a fini par démarrer.

Quant au démarrage à la poussette sur une injection, pas de contre-indication.
Du moment que l'ECU est alimenté, 10 m en légère descente en 3 et hop.
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 5602
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par thdu le Mar 23 Aoû 2016 - 20:23

macreg a écrit:
gyzmo70 a écrit:Apparemment pas grand chose j'ai pas encore fait le test ! mais d'après quelques post, la poussette c'est pas l'idéal sur une injection sauf erreur de ma part Smile
En revanche 12.4 V mon cons ma dit que c'était trop juste fallait au moins 12.8 V !!!

C'est exact

sans blague, 0.4 v de différence et ça veut plus Shocked la MT est vraiment une mécanique de précision diabolique Twisted Evil
thdu
thdu
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2009
Date d'inscription : 15/10/2014
Localisation : Nice

http://thdu.fr

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mar 23 Aoû 2016 - 22:12

Bonsoir et rebonsoir,
En rentrant du boulot j'ai fait un test avec la batterie d'origine et toujours le même constat !
Ensuite avant d'utiliser le booster j'ai mis la batterie du cons légèrement moins puissante, vidée en 2 démarrages!
Ensuite celle d'origine pour essayer avec le booster mais avant encore un test poignée ouverte en grand. Démarrage difficile quelques toussotements et repartir bizarre bizarre.
Je vais suivre l'affaire et vous tiens au courant

Encore merci à vous
avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par Nico-83 le Mar 23 Aoû 2016 - 22:29

Commentaire un peu hors sujet, mais sur ma SV, après on va dire 2 semaines sans rouler, si je rate le 1er coup de gaz au moment du démarrage et qu'elle ne démarre pas à ce moment là, je suis bon pour m'acharner sur le démarreur pendant 5 minutes ou épuisement de la batterie, avec le temps j'ai pris le coup de main, les tympans des voisins aussi, mais je me demande si ça peut pas faire la même chose sur la Tracer, du genre humidité, durite d'essence qui se vide, etc etc ....
Nico-83
Nico-83
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 445
Date d'inscription : 23/12/2015
Localisation : Canton de Fayence

http://www.perdu.com

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mer 24 Aoû 2016 - 8:25

Salut Nico-83,

Pas forcément Hors-sujet ;-) toutes les pistes sont bonnes a prendre !!!
Je sais pas trop car c'est la première fois, pourtant elle a passé plusieurs semaines à 11-13 ° cette hiver sans me faire un coup de cochon lol une cochonnerie dans une durite ou autres ??? je vais faire un test se soir si le pb revient ou pas (j'espère)

avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par deejayh2 le Mer 24 Aoû 2016 - 11:55

Ça veut dire quoi je roule souvent ? Tout est relatif ...
Et puis même si c'est tous les jours pour faire 2 km ...
Le problème vient surement du fait que la batterie n'a pas le temps de se recharger entre 2 démarrages.
deejayh2
deejayh2
Débutant du forum
Débutant du forum

Messages : 23
Date d'inscription : 26/02/2015
Localisation : IDF

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par pegase22 le Mer 24 Aoû 2016 - 13:39

alors t'as trouvé ? le pourquoi ?
V...
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10940
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Mer 24 Aoû 2016 - 15:54

Je roule souvent style minimum 80 bornes, je m'en sert pas pour aller chercher le pain sinon j'aurais pris une Harley.
En moyenne c'est 200 - 300 bornes voir plus, on va dire qu'après 18 bécanes différentes même une de 1991 (850 TDM) pour faire 8 bornes par jours à l'époque j'ai jamais eu de pb.
Apparemment cette garce à voulu ce noyer, car après une grand coup d'accèlérateur et quelques toussotements elle a enfin décidé (fin des règles) surement lol à donner signes de vie.
Mais je confirme la batterie était bien chargé deejayh2 d'après mon voltmètre et mon chargeur batterie.
J'ai rendu l'autre batterie qui n'a pas réussi à faire démarrer ma mobylette à mon cons et j'ai bien constaté au niveau tableau de bord l’effacement de l'affichage quand j'ai actionné le démarreur, chose qui ne se produisait pas avec celle d'origine.
Hier elle a redémarrer à plusieurs reprises verdict final se soir ou demain pour aller au boulot.


avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par Yann69 le Ven 26 Aoû 2016 - 9:37

Alors le verdit final gyzmo ?
Yann69
Yann69
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 541
Date d'inscription : 13/11/2015
Localisation : Rhône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par NicoTFL le Ven 26 Aoû 2016 - 10:06

Ouai ça fait deux jours la et on sait toujours pas, on s'inquiète Smile
NicoTFL
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1083
Date d'inscription : 21/11/2013
Localisation : Jura

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par pegase22 le Ven 26 Aoû 2016 - 10:13

certainement un loupé au démarrage Mad et ensuite un enchaînement de manip qui font que sa belle refuse de chanter ! lol!
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10940
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par Jeremob le Ven 26 Aoû 2016 - 10:14

Il a réussi à démarrer, puis parti faire un tour dans un endroit désert, retombé en panne ^^
Jeremob
Jeremob
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 465
Date d'inscription : 22/07/2016
Localisation : Thonon les Bains (74)

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par NicoTFL le Ven 26 Aoû 2016 - 10:16

Razz
NicoTFL
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1083
Date d'inscription : 21/11/2013
Localisation : Jura

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par gyzmo70 le Ven 26 Aoû 2016 - 10:32

Que nenni amis traciste, pas de nouvelles crises d'adolescente pré pubère lol j'attendais juste quelques essais pour vous donner une réponse finale !!!
Donc elle a fait son caprice, je l'ai gronder elle a fait la tête donc je me suis excusé, presque fait un strip-tease et elle a décidé de repartir
avatar
gyzmo70
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 11/10/2015
Localisation : Haute Saône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par Yann69 le Ven 26 Aoû 2016 - 10:34

Bizarre quand même ce comportement de sa part.
Yann69
Yann69
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 541
Date d'inscription : 13/11/2015
Localisation : Rhône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par pegase22 le Ven 26 Aoû 2016 - 10:37

Yann69 a écrit:Bizarre quand même ce comportement de sa part.
C'est une sentimentale, faut lui parler gentiment avant de démarrer Razz
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10940
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par NicoTFL le Ven 26 Aoû 2016 - 10:50

Ouai du coup on ne sait pas d'ou ça vient :/
NicoTFL
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1083
Date d'inscription : 21/11/2013
Localisation : Jura

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par Yann69 le Ven 26 Aoû 2016 - 11:01

Il est justement là le soucis NicoTFL.
Yann69
Yann69
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 541
Date d'inscription : 13/11/2015
Localisation : Rhône

Revenir en haut Aller en bas

Alerte ma belle ne démarre plus !!!!! Empty Re: Alerte ma belle ne démarre plus !!!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum