Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

problème clignotant

Aller en bas

problème clignotant Empty problème clignotant

Message par tresfou Sam 27 Fév 2016 - 22:31

Salut a tous

un soucis en revenant de balade cette après midi
un clignotant cassé sans explication , sauf une route un peu défoncé
cassé au niveau du trait rouge
des autres cas ou suis je le seul
merci
problème clignotant Image110
tresfou
tresfou
Membre régulier du forum
Membre régulier du forum

Messages : 106
Date d'inscription : 23/02/2015
Localisation : Brienne le chateau 10500

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par Pflo Sam 27 Fév 2016 - 23:11

Pour le moment pas de pb avec les miens après environ 4000 kms avec.
Pflo
Pflo
Membre régulier du forum
Membre régulier du forum

Messages : 134
Date d'inscription : 15/02/2015
Localisation : Haute-Garonne

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par rAm084 Dim 28 Fév 2016 - 3:41

Salut!

J'ai eu la même chose sur chacun de mes cligno arrières.
J'avais pensé que c'était quelqu'un qui était passé trop près de ma moto en récupérant son 2 roues, car à chaque fois je m'en suis rendu compte en récupérant ma moto sur des parkings 2 roues sur Paris.
Et les véhicules sont très souvent collés les uns aux autres sur ces parkings.

Perso j'ai réparé ça avec du chatterton, ça tient, et ça permet un léger mouvement du cligno, parce que d'origine ils sont quand même vachement rigides, à la moindre flexion un peu forcée, c'est sûr qu'ils cassent.

Par contre si cela arrive à d'autres sans intervention extérieure ça m'intéresse grandement!!
rAm084
rAm084
Débutant du forum
Débutant du forum

Messages : 74
Date d'inscription : 12/07/2014
Localisation : Champs Sur Marne

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par Neurrate Dim 28 Fév 2016 - 13:52

Ca vient justement de m'arriver. Clignotants arrières d'origines, je me suis rendu compte en m'arrêtant pour contrôler la pression des pneus, que le cligno de droite pendait. La petite pièce en caoutchouc qui permet de le maintenir s'est fendu. J'ai remboité mais ca n'a pas tenu longtemps, j'ai donc fait comme toi Ram084, j'ai mis du chatterton. C'est pas très esthétique mais ça a l'air de tenir...
Neurrate
Neurrate
Débutant du forum
Débutant du forum

Messages : 20
Date d'inscription : 30/06/2015
Localisation : Lyon

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par vbr34 Mar 7 Juin 2016 - 23:24

Pour ma part j'en suis à ma 2eme paire de clignotants arriere changés sous garantie pour la même raison, il y a visiblement un problème qualité sur ces pieces
avatar
vbr34
Nouveau membre
Nouveau membre

Messages : 10
Date d'inscription : 19/01/2015
Localisation : 34 St andré de Sangonis

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par NicoTFL Mar 7 Juin 2016 - 23:33

Les MT sont vendues à de très bons tarifs, il faut bien quelques explications.
Heureusement que c'est sur des petites pièces comme ça...
NicoTFL
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1083
Date d'inscription : 21/11/2013
Localisation : Jura

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par Pflo Mer 8 Juin 2016 - 0:23

Même chose pour moi : Clignotant Led + arrière droit cassé.
Ma demande de garantie a été acceptée mais j'attends des infos sur la réception du cligno depuis 15 jours ou 3 semaines.
Je relancerai mon concessionnaire la semaine prochaine en accompagnant mon fils pour la révision de sa MT09.
Pflo
Pflo
Membre régulier du forum
Membre régulier du forum

Messages : 134
Date d'inscription : 15/02/2015
Localisation : Haute-Garonne

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par freejuga Mer 8 Juin 2016 - 8:51

Serrage trop fort du clignotant qui pourrait expliquer aussi ça?
avatar
freejuga
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 983
Date d'inscription : 28/02/2015
Localisation : charente

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par benne Mer 8 Juin 2016 - 10:40

Bonjour,

Aventure identique : LED+ arrière droit cassé sans raison (et au bout d'à peine 2000km).
Casse identique au premier poste : pièce présentant des défauts + éventuellement mauvais serrage ?

Demande de SAV en cours.
benne
benne
Débutant du forum
Débutant du forum

Messages : 38
Date d'inscription : 14/12/2015
Localisation : Bouches du Rhône

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par Pflo Jeu 9 Juin 2016 - 23:19

Je ne vois pas en quoi un serrage trop fort fragiliserait le clignotant à l'endroit où il a cassé.

J'ai téléphoné cet après-midi à mon concessionnaire : Le clignotant est arrivé et il sera changé la semaine prochaine lorsque j'accompagnerai mon fils pour la révision de sa MT09. C'est le chef d'atelier qui s'en occupera en personne.
Pflo
Pflo
Membre régulier du forum
Membre régulier du forum

Messages : 134
Date d'inscription : 15/02/2015
Localisation : Haute-Garonne

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par MushrOOm_3D Mar 2 Aoû 2016 - 13:48

Salut

Moi aussi, montage à la réception de la moto par le concessionnaire fin juin 2016,
Le côté arrière droit à commencer à fissurer vers 1500km, et là à 1800kms il est complétement pété.
Mon arrière coté gauche en est à la moitié de sa vie  Rolling Eyes

problème clignotant 119484IMG5406

problème clignotant 131340IMG5407

(je précise, aucun choc, pas de stunt ou autre joyeuseté)

Par contre à l'avant RAS.
Est-ce à cause des vibrations du support de plaque très en porte à faux ??

En tous cas j'espère que cela proviens d'une série défectueuse (caoutchouc trop dure/cassant) parce que entre ça et le manque d'étanchéité
> https://www.mt09.net/t3586p360-clignotants-led-plus <
ça fait très chère l'option d'origine Yamaha...
MushrOOm_3D
MushrOOm_3D
Débutant du forum
Débutant du forum

Messages : 46
Date d'inscription : 05/07/2016
Localisation : 93

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par benne Mar 2 Aoû 2016 - 16:41

De mon coté, cela a été pris en SAV (pb seulement sur le coté droit). J'espère également qu'il ne s'agit que du mauvaise série et pas d'un problème systématique...
benne
benne
Débutant du forum
Débutant du forum

Messages : 38
Date d'inscription : 14/12/2015
Localisation : Bouches du Rhône

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par gigi008 Lun 29 Aoû 2016 - 19:40

ah ben voilà même soucis après 100km l'un après l'autre ,pas de soucis sur ma MT07 (il venait de cette moto)
j'avais pas vu ce post ,si un Admin pouvais fusionnée !! Merci

https://www.mt09.net/t7812-clignotants-leds-plus-sectionnee

les miens ne sont plus garantie ..... je pense aussi au support de plaques souple
gigi008
gigi008
Membre régulier du forum
Membre régulier du forum

Messages : 165
Date d'inscription : 07/04/2016
Localisation : Belgique

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par Antarass Mar 30 Aoû 2016 - 14:54

Même chose pour moi, des deux côté. Si quelqu'un a une solution (pris en charge en garantie).
avatar
Antarass
Nouveau membre
Nouveau membre

Messages : 1
Date d'inscription : 11/07/2016
Localisation : Villepinte

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par SuperviseurRS Sam 3 Mar 2018 - 10:59

Je commence à en avoir marre de ces clignotants Rolling Eyes
Ils sont à peut près droit mais à quel prix... J'ai acheté du bon scotch noir bien costaud pour les renforcer mais vraiment j'aimerai quelque chose de costaud sans avoir besoin de prendre une équerre pour regarder s'ils sont bien parallèles à la route...
Des idées?
avatar
SuperviseurRS
Membre régulier du forum
Membre régulier du forum

Messages : 113
Date d'inscription : 14/02/2017
Localisation : Lyon

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par Laurent1301 Sam 3 Mar 2018 - 12:29

Au prix de vente de la paire c'est abusé le niveau de qualité
Laurent1301
Laurent1301
Débutant du forum
Débutant du forum

Messages : 77
Date d'inscription : 23/10/2016
Localisation : PESMES(70)

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par oklesse Sam 3 Mar 2018 - 14:23

Je suis choqué... Je les acheter et les fait poser mardi matin... ça donne pas très envie.
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par Le prof Sam 3 Mar 2018 - 15:28

Ca craint bien tout ça.
avatar
Le prof
Gros posteur du forum
Gros posteur du forum

Messages : 1699
Date d'inscription : 14/12/2016
Localisation : Cournonterral

Revenir en haut Aller en bas

problème clignotant Empty Re: problème clignotant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum