Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -46%
Mi Home Smart4u Casque de vélo avec ...
Voir le deal
37 €

Le fusible PARK n'arrête pas de sauter!

5 participants

Aller en bas

Le fusible PARK n'arrête pas de sauter! Empty Le fusible PARK n'arrête pas de sauter!

Message par Thorb Mar 30 Sep 2014 - 18:47

Salut à tous!

Tout est dans le titre... depuis une semaine, j'ai le fusible "PARK" qui n'arrête pas de sauter, pourtant il me semble qu'il n'y ait pas
de fil qui fasse masse. J'ai des clignons leds Yam montés à l'achat par le concess ou je l'ai achetée (j'ai remarqué que les gaines plastiques sont à mon avis de piètre qualité, la moto à moins d'un an, et les gaines sont craquelées)
Ce qui est encore plus bizarre, c'est que lorsque je remonte un nouveau, je teste, tout fonctionne sans problème, même en allumant le moteur;
mais quand je reprends la moto le lendemain, dès que j'enclenche les clignos, le fusible saute Sad
Y'a-t'il qqu'un qui a déjà eu le problème ou un expert en électro pourrait m'en dire plus sur cela?
Thorb
Thorb
Membre régulier du forum
Membre régulier du forum

Messages : 184
Date d'inscription : 03/11/2013
Localisation : Suisse

http://il y en a Un...

Revenir en haut Aller en bas

Le fusible PARK n'arrête pas de sauter! Empty Re: Le fusible PARK n'arrête pas de sauter!

Message par trekker90 Mar 30 Sep 2014 - 18:52

moi le fusible n'a pas sauter mais une fois en roulant les clignos et warning mon lâché mais une fois le contacte couper et remit tout est revenu et range.Shocked
trekker90
trekker90
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2050
Date d'inscription : 29/10/2013
Localisation : nord (59)

Revenir en haut Aller en bas

Le fusible PARK n'arrête pas de sauter! Empty Re: Le fusible PARK n'arrête pas de sauter!

Message par titirenosch Mar 30 Sep 2014 - 18:54

C'est pas le fusible, mais probablement la centrale qui déconne. A faire changer en garantie
avatar
titirenosch
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 493
Date d'inscription : 14/05/2014
Localisation : 92

Revenir en haut Aller en bas

Le fusible PARK n'arrête pas de sauter! Empty Re: Le fusible PARK n'arrête pas de sauter!

Message par Thorb Mar 30 Sep 2014 - 18:58

le fusible a bien sauté à chaque fois sur la mienne, et c'est chiant de le changer à chaque fois, car c'est démontage de l'écope droite pour résoudre le problème...
@ titirenosch : tu parles de la centrale clignotants? (Je doute un peu, car le fusible saute pas quand je fais le test avec un nouveau)
je vais tester (ce soir si j'y arrive avec une ancienne centrale clignotantes que j'ai)
Thorb
Thorb
Membre régulier du forum
Membre régulier du forum

Messages : 184
Date d'inscription : 03/11/2013
Localisation : Suisse

http://il y en a Un...

Revenir en haut Aller en bas

Le fusible PARK n'arrête pas de sauter! Empty Re: Le fusible PARK n'arrête pas de sauter!

Message par Fred Mar 30 Sep 2014 - 19:58

Pas lié au problème de faisceau de phare qui se coupe ? (Rappel Yam de toutes les MT)
Ca pourrait être une masse potentielle ...

_________________
Tech2Roo - accessoires et équipement moto
Nos pièces pour Yamaha 850 MT09 2013-2016
Nos pièces pour Yamaha 850 MT09 2017 et +
Nos pièces pour Yamaha Tracer 900
Nos pièces pour Yamaha XSR 900

Le fusible PARK n'arrête pas de sauter! Tech2r10
Fred
Fred
Admin
Admin

Messages : 3709
Date d'inscription : 24/09/2013
Localisation : Anet - 28

https://www.tech2roo.com/

Revenir en haut Aller en bas

Le fusible PARK n'arrête pas de sauter! Empty Re: Le fusible PARK n'arrête pas de sauter!

Message par Speedfan Mar 30 Sep 2014 - 20:34

trekker90 a écrit:moi le fusible n'a pas sauter mais une fois en roulant les clignos et warning mon lâché mais une fois le contacte couper et remit tout est revenu et range.Shocked  

Idem, même chose. J'en avais déduit que j'avais mal tourné la clef de contact et que les vibrations avaient "gardé" le moteur tournant mais n'avait pas connecté le reste, à savoir clignos et warning.
Un arrêt relance et c'est reparti.

_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
Speedfan
Speedfan
Modérateur
Modérateur

Messages : 6547
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Revenir en haut Aller en bas

Le fusible PARK n'arrête pas de sauter! Empty Re: Le fusible PARK n'arrête pas de sauter!

Message par Thorb Jeu 2 Oct 2014 - 20:27

Je viens vous faire un petit CR.
Les clignos ont encore lâchés mardi, vraiment énervant et pas sécurisant je trouve quand on roule en ville ou sur une autoroute bien chargée.
Et ce qui est bizarre, c'est que c'est le fusible "Park" qui saute et pas le "Signal", en enlevant ce dernier, les phares ne fonctionnent plus, donc j'en déduis une inversion du petit dessin sur le couvercle de la boîte à fusibles (bizarre que ce défaut n'ai pas été remarqué en contrôle qualité avant de commercialiser la MT, à moins que ça ne soit plus d'actualité d'avoir ce département chez certains constructeur...).
Les gaines des clignos leds Yam sont de piètre qualité (à MON avis), trous apparents dessus et elles commencent
déjà à sécher (en plus l'installation des clignos leds a été fait je trouve à la manière d'un amateur: le câblage de ces clignos étant assez longs les rallonges d'origine ne servent plus à rien (à part prendre plus de place où il y en a presque pas Wink) et les cosses des clignos avaient un simple scotch noir, au lieu de le faire proprement avec une gaine thermo-rétractable.
Donc mardi soir j'ai débranché les clignos arrière, et hier de toute la journée je n'ai eu aucun problème, les avants ont fonctionné nickel.
Alors hier soir j'ai enlevé les gaines pour les remplacer par des neuves trouvé dans un magasin d'accessoires auto; par ailleurs j'ai remarqué que l'éclairage de plaque avait parfois des faux contacts (mais à y réfléchir, j'ai pas trouvé de logique que ce soit cela l'origine du claquage du fusible des clignos).
Du coup aujourd'hui, je n'ai pas eu de problème et j'espère que ça va durer comme ça (je touche du bois....)
Voilà ma petite histoire de clignos récalcitrants....

Salutations à tous les Mtistes! Wink
Thorb
Thorb
Membre régulier du forum
Membre régulier du forum

Messages : 184
Date d'inscription : 03/11/2013
Localisation : Suisse

http://il y en a Un...

Revenir en haut Aller en bas

Le fusible PARK n'arrête pas de sauter! Empty Re: Le fusible PARK n'arrête pas de sauter!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum