Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
L’ORÉAL PARIS Men Expert – Lot Gel ...
Voir le deal
6,99 €

[Résolu] 2 problèmes qui m'énervent!!!!!

Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty [Résolu] 2 problèmes qui m'énervent!!!!!

Message  veilside le Mar 15 Oct 2013 - 10:38

Bonjour tout le monde

Après 4 jours et 300km je remarque les petits défauts de la MT et ce matin je remarque que :

- le mode parking / la veilleuse ne fonctionne pas....

- la jauge a essence ne fonctionne pas après 110km elle reste sur full


J'ai téléphoné a mon concessionnaire il m'a dit de venir lorsque je pouvais avec la moto il verrait ce qu'il peut faire....


Avez vous constater ce genre de problème vous aussi ??
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Invité le Mar 15 Oct 2013 - 10:45

Ce ne sont pas des défauts là.
Ce sont des pannes, retour chez le concessionnaire direct.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  veilside le Mar 15 Oct 2013 - 11:02

Je la dépose samedi
Mais je viens de l'acheter alors ça m'énerve
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Lio-06 le Mar 15 Oct 2013 - 11:09

bizarre tes soucis,
attention le premier cran de la jauge est très long a descendre, je crois que je fais 90 bornes avant de le voir tomber , c'est peut être un début d'explication ... ou pas face 
Lio-06
Lio-06
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 430
Date d'inscription : 05/10/2013
Localisation : 06

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  veilside le Mar 15 Oct 2013 - 11:15

....ça me partait étrange mais bon
De toute façon je vais allez les voir ça sera plus simple
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Invité le Mar 15 Oct 2013 - 13:21

sur le yam fz6 n c'était pareil première graduation très longue a s'éteindre et après ça descendait beaucoup plus vite
Anonymous
Invité
Invité


Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Furiousari le Mar 15 Oct 2013 - 17:52

Quand je mets la position en mode parking ma veilleuse ne s'allume pas, par contre je peux mettre les feux de detresse...
Pour la jauge c'est vrai que le premier cran est long a s'enlever... apres ca vas plus vite...
Furiousari
Furiousari
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 611
Date d'inscription : 04/10/2013
Localisation : 27 limite 95

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  jfj le Mar 15 Oct 2013 - 18:13

Furiousari a écrit:Quand je mets la position en mode parking ma veilleuse ne s'allume pas, par contre je peux mettre les feux de detresse...
normalement en position parking
tu devrais avoir veilleuse phare ,éclairage de plaque et feu arrière d'allumé  + accès aux feux de détresse

je ne pense pas que yam aie changé leur système donc à voir
jfj
jfj
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 362
Date d'inscription : 25/09/2013
Localisation : 59

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Fred le Mar 15 Oct 2013 - 18:54

Je viens de vérifier.
Il y a bien une position "P" avec un deuxième cran sur le neiman, mais ... rien ne s'allume !

_________________
Tech2Roo - accessoires et équipement moto
Nos pièces pour Yamaha 850 MT09 2013-2016
Nos pièces pour Yamaha 850 MT09 2017 et +
Nos pièces pour Yamaha Tracer 900
Nos pièces pour Yamaha XSR 900

[Résolu] 2 problèmes qui m'énervent!!!!! Tech2r10
Fred
Fred
Admin
Admin

Messages : 3713
Date d'inscription : 24/09/2013
Localisation : Anet - 28

https://www.tech2roo.com/

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Fred le Mar 15 Oct 2013 - 19:01

Le manuel d'utilisateur précise qu'en position "P", seuls les feux de détresse (warnings) et clignotants peuvent être allumés.
Tous les autres circuits électriques sont coupés.

Donc situation normale.

_________________
Tech2Roo - accessoires et équipement moto
Nos pièces pour Yamaha 850 MT09 2013-2016
Nos pièces pour Yamaha 850 MT09 2017 et +
Nos pièces pour Yamaha Tracer 900
Nos pièces pour Yamaha XSR 900

[Résolu] 2 problèmes qui m'énervent!!!!! Tech2r10
Fred
Fred
Admin
Admin

Messages : 3713
Date d'inscription : 24/09/2013
Localisation : Anet - 28

https://www.tech2roo.com/

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  jfj le Mar 15 Oct 2013 - 19:15

donc ils ont changé leur système
jfj
jfj
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 362
Date d'inscription : 25/09/2013
Localisation : 59

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Olivier le Mar 15 Oct 2013 - 19:25

Fred a écrit:Le manuel d'utilisateur précise qu'en position "P", seuls les feux de détresse (warnings) et clignotants peuvent être allumés.
Tous les autres circuits électriques sont coupés.

Donc situation normale.
C'est pas si mal comme cela si par mégarde on positionne sur P ont videra pas la batterie.
Olivier
Olivier
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 434
Date d'inscription : 28/09/2013
Localisation : Xxxxxxxxxxx

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Fred le Mar 15 Oct 2013 - 19:35

+850 !
La seule fois ou j'ai utilisé ce systéme par mégarde, j'ai en effet vidé la batterie ! :d

_________________
Tech2Roo - accessoires et équipement moto
Nos pièces pour Yamaha 850 MT09 2013-2016
Nos pièces pour Yamaha 850 MT09 2017 et +
Nos pièces pour Yamaha Tracer 900
Nos pièces pour Yamaha XSR 900

[Résolu] 2 problèmes qui m'énervent!!!!! Tech2r10
Fred
Fred
Admin
Admin

Messages : 3713
Date d'inscription : 24/09/2013
Localisation : Anet - 28

https://www.tech2roo.com/

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Lio-06 le Mar 15 Oct 2013 - 20:32

En fait , tout va bien sur ta meule !
elle est pas belle la vie ???
WinkV 
Lio-06
Lio-06
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 430
Date d'inscription : 05/10/2013
Localisation : 06

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Furiousari le Mar 15 Oct 2013 - 20:35

Oui je confirme pour moi tout est normal cheers 
Furiousari
Furiousari
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 611
Date d'inscription : 04/10/2013
Localisation : 27 limite 95

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Invité le Mar 15 Oct 2013 - 21:55

Fred a écrit:Le manuel d'utilisateur précise qu'en position "P", seuls les feux de détresse (warnings) et clignotants peuvent être allumés.
Tous les autres circuits électriques sont coupés.

Donc situation normale.
J'ai récupéré ma belle aujourd'hui, le cons m'a confirmé que ça avait été supprimé par Yamaha trop de batteries à plat.

Concernant la jauge j'ai remarqué aussi qu'elle mets un peu de temps à se mettre à jour, faut faire entre 70 et 90 kms pour perdre 2 bâtons, par contre j'ai du faire un arrêt au stand après le deuxième plein, j'avais fait 45 kms depuis le plein.
A la remise en route j'avais un bâton de moins.
Anonymous
Invité
Invité


Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  veilside le Mar 15 Oct 2013 - 22:39

Ok bah je retire ce que j'ai dit tout va pour le mieux alors
Même la jauge a 115km le premier bâton a disparu Smile


On peut fermé ou supprimé me topic Smile
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Fred le Mar 15 Oct 2013 - 22:42

Je laisse ouvert.
Quelqu'un peut rencontrer le même problème (du moins se poser la même question), avec la position parking du MT-09.

Je rajoute juste au titre que c'est résolu.

_________________
Tech2Roo - accessoires et équipement moto
Nos pièces pour Yamaha 850 MT09 2013-2016
Nos pièces pour Yamaha 850 MT09 2017 et +
Nos pièces pour Yamaha Tracer 900
Nos pièces pour Yamaha XSR 900

[Résolu] 2 problèmes qui m'énervent!!!!! Tech2r10
Fred
Fred
Admin
Admin

Messages : 3713
Date d'inscription : 24/09/2013
Localisation : Anet - 28

https://www.tech2roo.com/

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Twinsscroll le Mer 8 Jan 2014 - 8:02

Olivier a écrit:
Fred a écrit:Le manuel d'utilisateur précise qu'en position "P", seuls les feux de détresse (warnings) et clignotants peuvent être allumés.
Tous les autres circuits électriques sont coupés.

Donc situation normale.
C'est pas si mal comme cela si par mégarde on positionne  sur P ont videra pas la batterie.



Salut à tous !
Je crois même que ça a été fait volontairement pour ne plus vider la batterie .. Tout a fait ....lu je sais plus ou , ou quels magazines...
Bien à vous  WinkV
Twinsscroll
Twinsscroll
Membre régulier du forum
Membre régulier du forum

Messages : 241
Date d'inscription : 15/11/2013
Localisation : Franche comte

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Raoul le Jeu 17 Avr 2014 - 8:45

Fred a écrit:+850 !
La seule fois ou j'ai utilisé ce systéme par mégarde, j'ai en effet vidé la batterie ! :d
Justement, lors de la présentation de ma MT: il m'a dit que justement cela avait été demandé à cause des vidages de batterie par trop d'utilisateurs qui l'avaient mis par mégarde sur P ! silent 

La jauge effectivement, le premier bâton s'est éteint vers 100 km ! Shocked 
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  flope4 le Jeu 17 Avr 2014 - 19:16

Je confirme la grande longueur du premier bâton Wink

La suite de la jauge descend bien plus vite ! Razz
flope4
flope4
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 19/03/2014
Localisation : AU pied du Turini :D

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Raoul le Jeu 17 Avr 2014 - 20:18

Je viens de m'en rendre compte : 100km env. Le premier et là : 202km le E clignote...
Ils prévoient un correctif ?
Raoul
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Thorb le Jeu 17 Avr 2014 - 20:37

Je ne pense pas qu'ils vont corriger cela, c'est un problème mineur.
Le meilleur moyen est de prendre l'habitude de cette graduation très spéciale Very Happy
Thorb
Thorb
Membre régulier du forum
Membre régulier du forum

Messages : 184
Date d'inscription : 03/11/2013
Localisation : Suisse

http://il y en a Un...

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  ph1prevot le Jeu 17 Avr 2014 - 20:41

+1

Je ne pense d'ailleurs pas que ce soit un "problème", mais plutôt un choix de conception fait par Yamaha. Les graduations n'ont pas pour vocation d'être un système de mesure précis du niveau d'essence, mais simplement de donner une idée du contenu du réservoir.


Dernière édition par ph1prevot le Jeu 17 Avr 2014 - 20:46, édité 1 fois
ph1prevot
ph1prevot
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2009
Date d'inscription : 02/11/2013
Localisation : Ain

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  pim's le Jeu 17 Avr 2014 - 20:45

La première barre qui met plus de temps a descendre que les suivantes, c'est du déjà vu sur de nombreux modèles que ce soit en auto ou en moto.
Après rien de bien gênant il faut juste le savoir et faire en conséquence
pim's
pim's
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 418
Date d'inscription : 28/10/2013
Localisation : Essonne

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  JKAY57 le Jeu 17 Avr 2014 - 21:36

Punaise c'est clair si il n'y a que cela qui te perturbe, je dirai presque tant mieux c'est bon signe pour la MT !

No stress, maintenant tu le sais Wink Et comme le dit pim's, c'est courant sur les voitures ! ( ma saxo vts c'était la même chose j'étais tout content de faire pas mal de km avec le 1er quart, le restant défilait à vitesse grand V )
Et c'est loin d'être le seul voiture qui me fait cela.

_________________
failing to plan is planning to fail.... !
JKAY57
JKAY57
Modérateur
Modérateur

Messages : 1801
Date d'inscription : 21/10/2013
Localisation : 74

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Pas très grave ...

Message  Secew le Dim 11 Mai 2014 - 10:26

Furiousari a écrit:Quand je mets la position en mode parking ma veilleuse ne s'allume pas, par contre je peux mettre les feux de detresse...
Pour la jauge c'est vrai que le premier cran est long a s'enlever... apres ca vas plus vite...

Je retrouve le même phénomène sur l'une de mes voitures. Ce n'est pas très grave du tout pour moi, car je sais qu'avec la MT, je peux faire 200 kilomètres avec le plein et ma jauge devient un repère à mi-réservoir réservoir.
Secew
Secew
Membre régulier du forum
Membre régulier du forum

Messages : 299
Date d'inscription : 15/02/2014
Localisation : Vaucluse

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  dagda-esus le Dim 11 Mai 2014 - 11:46

Je pense que c'est voulu vu le design de la jauge (2batons avant la moitié de la jauge)

en terme de kilomètres, le premier baton c'est 100km, le deuxième 40km puis 20, 20, et 15 puis réserve... j'ai jamais testé la panne sèche mais j'ai bien fait 35km en réserve
dagda-esus
dagda-esus
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 399
Date d'inscription : 22/11/2013
Localisation : Lyon

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  nicolejardinier le Dim 11 Mai 2014 - 11:51

le mieux est de rouler taquet des que tu sorts de la station service...rien en dessous de 8500t!!
nicolejardinier
nicolejardinier
Débutant du forum
Débutant du forum

Messages : 65
Date d'inscription : 15/04/2014
Localisation : haute savoie

Revenir en haut Aller en bas

[Résolu] 2 problèmes qui m'énervent!!!!! Empty Re: [Résolu] 2 problèmes qui m'énervent!!!!!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum