Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment :
Cartes Pokémon : sortie d’un nouveau ...
Voir le deal

Problème plus de feux de croisement (mais plein phare ok)

Aller en bas

Problème plus de feux de croisement (mais plein phare ok) Empty Problème plus de feux de croisement (mais plein phare ok)

Message par Sapique Lun 30 Mai 2022 - 20:15

Salut à tous,

J'ai une MT09 de 2016.

Voila mon problème, j'ai changé la position de mes clignotants led et j'ai malencontreusement fais un court-circuit.

Résultat plus de clignant ni de feux de croisement.

Je regarde les fusibles derrière la protection à droite du moteur, le fusible du clignotant a cramé.

Je le remplace, je contrôle et la je m'aperçois que les clignotants fonctionnent, mais par contre je n'ai plus de feux de croisement mais j'ai toujours les pleins phares.

Je me dis donc que l'ampoule LED a du prendre un coup et je décide d'en racheter une nouvelle, mais le problème persiste.

Je remarque par contre que l'ancienne LED est très très très légèrement allumé lors du démarrage du moteur.

Pour info je contrôle bien les feux de croisement moteur allumé.

Avez-vous une idée du problème ?

Voici la nouvelle LED que j'ai testé :

https://www.amazon.fr/gp/product/B092972JMP/ref=ppx_yo_dt_b_asin_title_o00_s00?ie=UTF8&th=1

Merci d'avance  WinkV
Sapique
Sapique
Nouveau membre
Nouveau membre

Messages : 5
Date d'inscription : 31/07/2021
Localisation : BAS-RHIN

Revenir en haut Aller en bas

Problème plus de feux de croisement (mais plein phare ok) Empty Re: Problème plus de feux de croisement (mais plein phare ok)

Message par Sapique Lun 30 Mai 2022 - 23:50

Bon problème résolu  Very Happy.

Faux contact au niveau de la cosse de branchement de la LED H4, j'ai gratté le connecteur et c'est bon !
Sapique
Sapique
Nouveau membre
Nouveau membre

Messages : 5
Date d'inscription : 31/07/2021
Localisation : BAS-RHIN

olivierzx aime ce message

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum