Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-62%
Le deal à ne pas rater :
XIAOMI Mi TV Stick – Google Assistant et Chromecast intégré
23.07 € 60.16 €
Voir le deal

Problème récent au démarrage à froid

+17
guilhem
R-ric
papigeorges
rapy73000
Denideul
chris33
synapse38
domdom42
rafale44
iron man
heli34
Michel06
olivierzx
pegase22
robertbond
Tutuf
zogfr
21 participants

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Problème récent au démarrage à froid - Page 3 Empty Re: Problème récent au démarrage à froid

Message par pegase22 Jeu 4 Fév 2021 - 8:51

iron man a écrit:Le xadv à une batterie qui s'use comme tous les autres  Smile

Je pense que lorsqu'on arrive proche des 3ans de batterie il faut lui faire des charges intelligente assez souvent pour ne pas qu'elle se détériore et à mon avis même bien avant et régulièrement.
J'ai un pote qui fait ça avec son optimate 
Au bout d'un an d'achat de sa batterie et toujours maintenant... Aujourd'hui sa batterie a 5 ans il démarre au quart de tour 
Et n'as jamais eu de problème de batterie.

Moi si j'avais un garage individuel c'est ce que je ferai. WinkV


sur optimate depuis 2014 et c'est toujours celle d'origine ! Problème récent au démarrage à froid - Page 3 2459483764

pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 13285
Date d'inscription : 03/01/2015

iron man aime ce message

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 3 Empty Re: Problème récent au démarrage à froid

Message par pegase22 Jeu 4 Fév 2021 - 9:02

ranga a écrit:Bonjour,

j'ai une fumée blanche au démarrage, je voulais savoir si c normal ? je veux preciser que j'ai installé un kit ethanole récemmennt. Je suis parano en ce moment ;-)

fumée blanche...pas bon du tout mais surtout lorsque tu roules.... tu risques ne ne pas aller bien loin ! les sièges de soupapes ne vont pas aimer !.

A l'arrêt lorsque tu démarres c'est normal.... comme un nuage de vapeur d'eau plus ou moins visible en fonction des conditions atmosphériques,
le temps du jour, influe beaucoup. 

Plus visible ce nuage, lorsqu'il fait froid par exemple..... c'est normal.

Si tu regardes bien des gouttes d'eau de condensation sortent du pot !. ....échange entre le froid et le chaud !. 

Pour ce qui est de l'éthanol.... je ne connais pas les réactions !.
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 13285
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 3 Empty Re: Problème récent au démarrage à froid

Message par pegase22 Jeu 4 Fév 2021 - 9:09

ranga a écrit:vous savez si le démarreur est susceptible de tomber en panne ?

merci
 oui comme toute pièce une usure dans le temps, ce en fonction des cycles de son utilisation !... mais assez rare... sur nos Mt, il est costaud le petit ! Laughing  

On connaîtra ses limites,  lorsque bientôt des MT auront dépassé les 100.000 kms  ou plus ! Laughing
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 13285
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

iron man aime ce message

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 3 Empty Re: Problème récent au démarrage à froid

Message par iron man Jeu 4 Fév 2021 - 13:09

ranga a écrit:vous savez si le démarreur est susceptible de tomber en panne ?

merci
susceptible il serait difficile de te dire non mais bon la probabilité sur 100000 kms c'est un 1 derrière 3 zéro après la virgule...
c'est mon avis surtout une japonaise.
iron man
iron man
Le forum est ma maison !
Le forum est ma maison !

Messages : 6824
Date d'inscription : 27/10/2016
Localisation : TOULON

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 3 Empty Re: Problème récent au démarrage à froid

Message par Denideul Jeu 4 Fév 2021 - 18:04

Sur Optimate en permanence dés que je rentre de promenade, je branche, et jamais eu de probléme de batterie.
Faut pas hésiter, c'est conçu pour et n'abime pas la batterie, bien au contraire Wink
Denideul
Denideul
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 367
Date d'inscription : 28/10/2019
Localisation : Arras pas de Calais

pegase22 et iron man aiment ce message

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 3 Empty Re: Problème récent au démarrage à froid

Message par ranga Ven 5 Fév 2021 - 8:44

bon le moteur sest coupé deux fois sur la route en ville. J'ai des saccades à l'accélération. C bizarre ...
un phénomème de ventouse et le moteur qui tourne au ralenti. Vous savez comment on change le ralenti j'ai entendu qu'il faut faire une manip sur l' ECU ?

Je vais changer les bougies ... On verra j'en peux plus là de cette MT09
avatar
ranga
Débutant du forum
Débutant du forum

Messages : 31
Date d'inscription : 07/10/2020
Localisation : Chatenay malabry

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 3 Empty Re: Problème récent au démarrage à froid

Message par olivierzx Ven 5 Fév 2021 - 18:39

Je pense que ton problème vient de l'ethanol.
Ton boitier est trop long à s'adapter avec des conditions aussi changeantes.
D'ailleurs que dit l'appli ? taux de correction, température détectée ...

Tant qu'il fait froid roule au SP98 ou à L'E5.

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-          : 17 500 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 6335
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 3 Empty La batterie

Message par Phiphichap Mer 10 Fév 2021 - 9:30

C'est la batterie !
Une toute petite baisse de performance de la batterie suffit pour provoquer un mauvais démarrage.
Phiphichap
Phiphichap
Débutant du forum
Débutant du forum

Messages : 29
Date d'inscription : 30/09/2016
Localisation : 36400 SAINT CHARTIER

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 3 Empty Re: Problème récent au démarrage à froid

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum