Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -30%
-30% sur le portefeuille Lacoste Chantaco en cuir ...
Voir le deal
56 €

Problème récent au démarrage à froid

Page 2 sur 2 Précédent  1, 2

Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par zogfr le Dim 15 Nov 2020 - 18:45

Super effectivement c'est bien pratique de pouvoir laisser ça en place.
Je vais voir, car du coup ça me fait hésiter à acheter un chargeur qui puisse aussi me servir sur les voitures du foyer, j'imagine que les versions supérieures des optimates pourraient me servir pour tout les véhicules à la fois. Quitte à investir autant mettre quelques dizaines d'euros de plus pour avoir un produit plus complet j'imagine

zogfr
Débutant du forum
Débutant du forum

Messages : 21
Date d'inscription : 20/12/2019

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par rapy73000 le Dim 15 Nov 2020 - 20:25

Optimale 6 acheté en février, le muste, je récupère même une batterie de voiture HS, multiples fonctions de récupération, de maintenance, je recommande. Livré avec câble fixe sur la moto et adaptateur. Acheté sur motoblouz en promo, a surveiller pour Noël
Bonne route
rapy73000
rapy73000
Membre régulier du forum
Membre régulier du forum

Messages : 105
Date d'inscription : 03/02/2020
Localisation : Chambéry

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par papigeorges le Dim 15 Nov 2020 - 20:32

Je confirme pour l'Optimate 6 , je  l'ai depuis 5 ou 6 ans , je recharge sans problème la batterie pour mon 3 L. diesel ( 90A/h  900 A), et on peut le laisser branché pour un éventuel  hivernage ( voiture ou moto ) .
papigeorges
papigeorges
Débutant du forum
Débutant du forum

Messages : 91
Date d'inscription : 17/08/2020
Localisation : PIBRAC

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par iron man le Dim 15 Nov 2020 - 23:19

Oui c'est évident plus tu montes vers le 5 ou 6 plus ils ont de possibilités et de fonctions .
J'ai juste mis le 4 qui est un bon rapport qualité prix car tu demandais combien ça coûterait donc je t'ai mis les liens du milieu de gamme mais a prendre c'est sur que le 6 fait tout pour un peu plus cher mais bon c'est utile

La fiche rapide que tu vois sur la photo est une fiche qui comporte le branchement à la batterie d'un côté et de l'autre une fiche dite rapide qui peut reçevoir l'autre côté de la fiche qui vient de l'optimate

Ce qui fait que tu peux laisser la fiche avec les branchements prévus pour ta batterie branchés une fois pour toute avec ta fiche rapide placée de telle façon sous ta selle que lorsque tu dois le brancher tu n'est plus qu'a soulever ta selle et brancher la fiche rapide et replacer ta selle.

C'est plus pratique tout simplement.
A++ WinkV
iron man
iron man
Le forum est ma maison !
Le forum est ma maison !

Messages : 5068
Date d'inscription : 27/10/2016
Localisation : TOULON

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par R-ric le Dim 15 Nov 2020 - 23:32

Perso je te conseillerais le optimate 4 dual programme, largement suffisant pour toutes motos et en cas d'achat d'un modèle multiplexé genre BMW ou KTM et sûrement de plus en plus d'autres modèles a venir, ce chargeur gère le canbus.
R-ric
R-ric
Membre régulier du forum
Membre régulier du forum

Messages : 104
Date d'inscription : 23/09/2014
Localisation : En Provence

pegase22 et iron man aiment ce message

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par zogfr le Lun 16 Nov 2020 - 7:23

Bonjour à tous
Je viens de commander le Optimate 6 ampmatic, je devrais recevoir ça d'ici quelques jours.
Dès que j'ai testé je viendrai poster sur le forum si mon "problème" est résolu.
Et comme ça pour cet hiver je serai équipé d'un beau chargeur tout neuf Wink

Merci beaucoup à tous les collègues motards !!!
avatar
zogfr
Débutant du forum
Débutant du forum

Messages : 21
Date d'inscription : 20/12/2019
Localisation : Brive La Gaillarde

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par pegase22 le Lun 16 Nov 2020 - 10:22

R-ric a écrit:Perso je te conseillerais le optimate 4 dual programme, largement suffisant pour toutes motos et en cas d'achat d'un modèle multiplexé genre BMW ou KTM et sûrement de plus en plus d'autres modèles a venir, ce chargeur gère le canbus.
le canbus....je ne connaissais pas ce système Problème récent au démarrage à froid - Page 2 1719152086
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10912
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par iron man le Lun 16 Nov 2020 - 10:35

pegase22 a écrit:
R-ric a écrit:Perso je te conseillerais le optimate 4 dual programme, largement suffisant pour toutes motos et en cas d'achat d'un modèle multiplexé genre BMW ou KTM et sûrement de plus en plus d'autres modèles a venir, ce chargeur gère le canbus.
le canbus....je ne connaissais pas ce système Problème récent au démarrage à froid - Page 2 1719152086
s'adapte au multiplexage des bécanes dernière génération BMW KTM ou autres

exemple:
https://ixtem-moto.com/Chargeur-de-batterie-Tecmate-OPTIMATE-4-CAN-bus-edition_p161338.html#:~:text=Id%C3%A9al%20pour%20toutes%20les%20batteries,et%20entretien%20la%20batterie%20directement.
iron man
iron man
Le forum est ma maison !
Le forum est ma maison !

Messages : 5068
Date d'inscription : 27/10/2016
Localisation : TOULON

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par pegase22 le Lun 16 Nov 2020 - 12:59

Iron man a écrit:s'adapte au multiplexage des bécanes dernière génération BMW KTM ou autres

Une dépense supplémentaire, pour le gars Romu qui va devoir investir ! Laughing
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10912
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par olivierzx le Lun 16 Nov 2020 - 18:36

Et il y a plein d'accessoires pour l'optimate.
Un adaptateur avec prise allume cigare par ex ou USB.
https://www.rad.eu/fr/x5/accessoires-optimate/f/10473

Tous mes véhicules et ceux de mon père sont équipés d'une prise déportée et qu'un seul chargeur. (chacun quand même)

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-        : 11 000 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 5582
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par zogfr le Mer 18 Nov 2020 - 19:09

J'ai bien recu cette après midi mon petit Optimate 6, j'ai branché sur la batterie l'adaptateur prise rapide, puis branché tout ça au chargeur
en passant régulièrement devant j'ai vu que pendant  1 bonne heure environ le voyant SAVE est resté orange fixe, avec les 2 voyants centraux (pas le + haut) jaune et bleu qui montaient plus ou moins vite, puis depuis au moins 2 ou 3 bonnes heures maintenant j'ai les voyants à droite qui clignotent (le jaune et le vert), et ça ne change pas d'étape. La notice parle de la phase de test, du coup j'aurais aimé savoir si je pouvais laisser tourner comme ça toute la nuit ou s'il fallait que je débranche pour refaire un cycle, j'ai l'impression que le cycle n'est pas complet.
Merci
avatar
zogfr
Débutant du forum
Débutant du forum

Messages : 21
Date d'inscription : 20/12/2019
Localisation : Brive La Gaillarde

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par rapy73000 le Mer 18 Nov 2020 - 21:53

Tu peux laisser branché en permanence
Il peut faire un test sur 48h
rapy73000
rapy73000
Membre régulier du forum
Membre régulier du forum

Messages : 105
Date d'inscription : 03/02/2020
Localisation : Chambéry

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par pegase22 le Jeu 19 Nov 2020 - 8:19

rapy73000 a écrit:Tu peux laisser branché en permanence
Il peut faire un test sur 48h


+847.... Problème récent au démarrage à froid - Page 2 1719152086
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10912
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par zogfr le Jeu 19 Nov 2020 - 16:49

Verdict après une journée + une nuit branchée .... elle démarre au quart de tour !!
Je pense que l'affaire a l'air d'être résolue, car elle n'a jamais démarré aussi rapidement depuis longtemps.

Encore un grand merci à vous, c'est toujours agréable d'avoir une communauté réactive à ce point Wink
avatar
zogfr
Débutant du forum
Débutant du forum

Messages : 21
Date d'inscription : 20/12/2019
Localisation : Brive La Gaillarde

CiReDeR aime ce message

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par pegase22 le Jeu 19 Nov 2020 - 18:33

zogfr a écrit:Verdict après une journée + une nuit branchée .... elle démarre au quart de tour !!
Je pense que l'affaire a l'air d'être résolue, car elle n'a jamais démarré aussi rapidement depuis longtemps.

Encore un grand merci à vous, c'est toujours agréable d'avoir une communauté réactive à ce point Wink


content pour toi ! Problème récent au démarrage à froid - Page 2 1719152086
t'es à l'amende  Problème récent au démarrage à froid - Page 2 26822046  ...liquide et avec modération (j'adore l'expression ! scratch) ...!
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10912
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

zogfr aime ce message

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par guilhem le Mar 24 Nov 2020 - 15:40

j'ai eu quelques soucis récurrents de démarrage avec ma Tracer 2017 (65 000 kms) dernièrement, alors que testée, la batterie et le circuit de charge étaient OK. J'utilise régulièrement l'Optimate pour un maintien de charge idéal, mais même avec ça ça déconnait quand même un peu. 
Changement de batterie, remplacée par une Yuasa strictement identique à l'origine. Et depuis, comme par enchantement, ça démarre nickel à peine le démarreur effleuré! 
Donc Optimate oui, mais au bout d'un moment, il faut bien passer par la case changement de batterie....
avatar
guilhem
Gros posteur du forum
Gros posteur du forum

Messages : 1096
Date d'inscription : 24/08/2015
Localisation : marseille

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par olivierzx le Mar 24 Nov 2020 - 18:27

Surtout que l'hiver est pas encore là et que donc ça n'aurait fait qu'empirer.

Je suppose que ce n'était déjà plus la batterie d'origine.
Perso sur mes 2 09 la batterie origine n'a jamais tenu plus de 2 ans, malgré l'optimate.

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-        : 11 000 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 5582
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par Michel06 le Mar 24 Nov 2020 - 18:43

la cause était donc électrique, c'est sur qu'il faut une tension minimale à l'ECU pour fonctionner

pour moi 1ère batterie 4 ans, seconde depuis presque 2ans RAS

attention à ne pas avoir un équipement qui pompe du courant à l'arrêt du type chargeur USB ou alarme No
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1332
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par pegase22 le Mar 24 Nov 2020 - 18:51

allez savoir !...la mienne est d'origine 2014 et aucun problème !....jusqu'à maintenant !

Son remplacement,  car il y en aura un, sera une au gel 

(je pense en faisant attention d'en prendre une compatible avec l'ampérage !)
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10912
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par R-ric le Mar 24 Nov 2020 - 22:26

Perso c'est optimate tout le temps et 0 changement de batterie sur les motos.
R-ric
R-ric
Membre régulier du forum
Membre régulier du forum

Messages : 104
Date d'inscription : 23/09/2014
Localisation : En Provence

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par Michel06 le Mer 25 Nov 2020 - 18:41

R-ric a écrit:Perso c'est optimate tout le temps et 0 changement de batterie sur les motos.

tu nous dis que tu recharges en permanence ta batterie et que donc elle ne s'use /faiblit pas ?
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1332
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Calamine

Message par Spider20 le Mer 9 Déc 2020 - 11:08

Salut, avant d'investir dans un chargeur de batterie performant, essaie de mettre un Additif pour carburant qui nettoie et dissout les dépôts dans l’ensemble du système d'injection.
J'avais le même problème que toi, la moto calait à froid. 1 dose tous les 2 à 3 pleins de réservoir et le problème a complètement disparu.
C'est un mécano de mon agence Yamaha qui m'a filé le truc. Apparamment ils ont le même problème sur les R1.
Prend une marque connue pas un truc miraculeux à 2 balles. Par exemple Motorex System guard.
Après si ta batterie est cuite c'est sûr que tu devras la changer ou réparer, mais la mienne qui est toujours celle d'origine de la Tracer 2015 est encore impeccable.
avatar
Spider20
Débutant du forum
Débutant du forum

Messages : 22
Date d'inscription : 02/06/2015
Localisation : Suisse, Lac Léman

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par tof85 le Mer 9 Déc 2020 - 17:52

j ai acheter celui de lidl  , sinon je trouve que le moteur s'assouplie avec l'age ; moins rugeux a  8000 que pendant le rodage
tof85
tof85
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 840
Date d'inscription : 17/05/2019
Localisation : vendée

Revenir en haut Aller en bas

Problème récent au démarrage à froid - Page 2 Empty Re: Problème récent au démarrage à froid

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum