Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-15%
Le deal à ne pas rater :
Manette Xbox sans fil Pulse Red
50.99 € 59.99 €
Voir le deal

[RESOLU] Problème sur chaine

+3
Michel06
Ul'Team Bike #121
Shonen07
7 participants

Aller en bas

[RESOLU] Problème sur chaine Empty [RESOLU] Problème sur chaine

Message par Shonen07 Ven 13 Nov 2020 - 16:47

Bonjour,

Je ressort du concessionnaire pour un entretien mineur et ils m'ont retendu la chaîne. Mais en conduisant je trouve que le sélecteur vibre, la moto n'est pas comme d'habitude.

Arrivé à la maison je regarde ma chaine et je remarque quelque chose de bizarre, si j'appuie sur la chaine elle ne descend quasiment pas (5mm max) par contre quand je veux essayer de la soulever la chaîne monte de 30mm. ça ne correspond pas à la tension du manuel mais est ce normal qu'il y ait autant d'écart entre la monter et la descente ?
Quand j'appuis dessus on dirait quelle est trop tendu, par contre quand je la soulève on dirait que c'est détendu. 
Quelqu'un a déjà eu ça?

Du coup d'après les mesures je devrais la retendre mais elle est déjà bien trop tendu quand j'essaye d'appuyer dessus. La chaine est neuve l'ancien proprio la changé avant de vendre la moto.


Dernière édition par Shonen07 le Lun 30 Nov 2020 - 9:45, édité 1 fois
avatar
Shonen07
Débutant du forum
Débutant du forum

Messages : 66
Date d'inscription : 16/04/2019
Localisation : Bastia

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Ul'Team Bike #121 Ven 13 Nov 2020 - 17:20

Le brin de chaine est de par son propre poids déjà courbée vers le bas, c'est tout à fait normal.
Toujours est-il que si tu ressens des vibrations dans le repose pied, c'est soit parce qu'elle à des points durs, soit il n'y a eu que la chaine de changée et l'usure du pignon provoque des petites contraintes lors de la traction ou alors c'est qu'elle est tendue comme une corde à piano.
Bien évidemment, si elle est trop tendue ça amplifie le phénomène.
Perso, je préfère une chaine un poil détendue plutôt que trop tendue.
Tous ce qui est transmission (couronne, pignon et chaine), roulements de porte couronne/roue et roulement d'arbres secondaire de boite apprécient moyennement.
De plus si elle est trop tendue, la chaine, pignon et couronne s'usent plus vite.
Ul'Team Bike #121
Ul'Team Bike #121
Le forum est ma maison !
Le forum est ma maison !

Messages : 3761
Date d'inscription : 09/10/2013
Localisation : Hérault

https://www.ulteambike.com/index.cfm

ZEBRAZOMA aime ce message

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Shonen07 Ven 13 Nov 2020 - 17:29

Ul'Team Bike #121 a écrit:Le brin de chaine est de par son propre poids déjà courbée vers le bas, c'est tout à fait normal.
Toujours est-il que si tu ressens des vibrations dans le repose pied, c'est soit parce qu'elle à des points durs, soit il n'y a eu que la chaine de changée et l'usure du pignon provoque des petites contraintes lors de la traction ou alors c'est qu'elle est tendue comme une corde à piano.
Bien évidemment, si elle est trop tendue ça amplifie le phénomène.
Perso, je préfère une chaine un poil détendue plutôt que trop tendue.
Tous ce qui est transmission (couronne, pignon et chaine), roulements de porte couronne/roue et roulement d'arbres secondaire de boite apprécient moyennement.
De plus si elle est trop tendue, la chaine, pignon et couronne s'usent plus vite.

Bah le soucis c'est qu'en mesurant j'obtient 5mm vers le bas et 35mm vers le haut donc 40mm. Sur le manuel il est écrit entre 15 et 25mm. donc je devrais re sseré mais si je fais ça la chaîne ne pourra plus descendre du tout. Avec moi sur la moto déjà la chaine ne bouge plus ni en haut ni en bas.

Les vibrations ne sont pas ressenti sur le repose pied mais seulement quand je met le pied sous ou sur le selecteur. 
Point dur ça m'étonnerait elle est neuve (500km), et je pense qu'il a changé le kit complet chaine + pignon et couronne (j'essaye de savoir s'il a remis la même démultiplication).

Mais la, la sensation en roulant est bizarre, j'ai fait tester la moto à ma femme sans rien lui dire et elle a ressenti le même problème que moi au niveau du sélecteur et un comportement pas comme d'habitude de la moto.


Tu me conseilles de desserrer quand même ?

Édit : j'ai eu l'ancien propriétaire, il a bien changé le kit complet et remis la même taille que d'origine
avatar
Shonen07
Débutant du forum
Débutant du forum

Messages : 66
Date d'inscription : 16/04/2019
Localisation : Bastia

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Michel06 Ven 13 Nov 2020 - 18:34

surtout ne fait pas la connerie inscrite dans le manuel à savoir chaine entre 5 et 15 mm !
le monde entier en parle, recherche sur youtube [RESOLU] Problème sur chaine 227436849 tu verras

le poids de la chaine fait que vers le bas c'est quelques mm et vers le haut si tu as 25/30 sans vitesse enclenchée c'est très bien !
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1543
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Shonen07 Sam 14 Nov 2020 - 10:02

Je vais remesurer exactement juste vers le haut alors.
Je me suis dit au pire vu que la chaîne est neuve qu'elle allait se détendre vite si c'était trop tendu.
avatar
Shonen07
Débutant du forum
Débutant du forum

Messages : 66
Date d'inscription : 16/04/2019
Localisation : Bastia

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par domdom42 Sam 14 Nov 2020 - 10:10

verifie ton alignement , les repères sur certain bras oscillant ne sont pas bons , sur la mienne j'avais 5mm d'écart
domdom42
domdom42
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2924
Date d'inscription : 01/06/2016
Localisation : saint etienne

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Shonen07 Dim 15 Nov 2020 - 16:53

domdom42 a écrit:verifie ton alignement , les repères sur certain bras oscillant ne sont pas bons , sur la mienne j'avais 5mm d'écart

Il y a une méthode simple pour le faire ? je n'ai pas de laser.
Sinon j'ai remesuré la flèche et j'ai 25mm en montant donc ça va c'est bien.
avatar
Shonen07
Débutant du forum
Débutant du forum

Messages : 66
Date d'inscription : 16/04/2019
Localisation : Bastia

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par domdom42 Dim 15 Nov 2020 - 18:18

domdom42
domdom42
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2924
Date d'inscription : 01/06/2016
Localisation : saint etienne

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Shonen07 Lun 16 Nov 2020 - 15:20

domdom42 a écrit:regarde ici tu trouveras des idées 
https://www.mt09.net/t1234p120-alignement-de-la-chaine?highlight=alignement+chaine

J'ai opté pour la méthode de mesurer l'écart entre les 2 écrous comme j'ai trouvé sur ce lien. Je n'ai pas de pied a coulisse sur la main, mais avec une mesure assez grossière j'arrive a environ un demi filetage de différence soit 0.5mm (à la règle donc on peut être plus précis). l'écart est donc minime.

Donc alignement pas trop mal, flèche de 25mm à la hauteur sur la béquille, kit chaine (complet qui a 800 km). Pourquoi mon sélecteur vibre alors ?
avatar
Shonen07
Débutant du forum
Débutant du forum

Messages : 66
Date d'inscription : 16/04/2019
Localisation : Bastia

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Shonen07 Jeu 26 Nov 2020 - 18:02

Bonjour j'ai voulu changer la tension de la chaîne pour la mettre a 35mm. Ça ne vibre plus mais par contre j'ai la vis de réglage qui n'est plus collé contre la plaque c'est normal? (Voir photo)
Pour l'alignement j'ai mesuré la longueur du filetage avec pied à coulisse comme trouvé dans le lien qu'on m'a donné.
C'est bon ou la vis devrait être collé à la plaque du repère?

[RESOLU] Problème sur chaine Img_2012[RESOLU] Problème sur chaine Img_2012
avatar
Shonen07
Débutant du forum
Débutant du forum

Messages : 66
Date d'inscription : 16/04/2019
Localisation : Bastia

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par olivierzx Jeu 26 Nov 2020 - 18:19

Je crois que tu as pas tout compris à la technique pour tendre une chaîne.
Ce sont justement ces vis qui te servent à pousser l'axe et à le maintenir bien réglé des 2 côtés.

Je récapitule :
-on desserre l'axe,
-on desserre les contre-écrous en maintenant en place les vis,
-on visse/dévisse les vis pour pouvoir déplacer l'axe, (pour le tirer vers l'arrière c'est facile la simple force des vis pousse l'axe, pour le pousser vers l'avant il faut donner un petit coup de pied dans la roue)
-on mesure la tension de chaîne au point le plus tendu à 35 mm (en tirant au max vers le bas et vers le haut)
-on resserre les contre-écrous en maintenant les vis en place,
-on resserre l'axe.

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-        : 16 500 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 6167
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Shonen07 Jeu 26 Nov 2020 - 19:01

olivierzx a écrit:Je crois que tu as pas tout compris à la technique pour tendre une chaîne.
Ce sont justement ces vis qui te servent à pousser l'axe et à le maintenir bien réglé des 2 côtés.

Je récapitule :
-on desserre l'axe,
-on desserre les contre-écrous en maintenant en place les vis,
-on visse/dévisse les vis pour pouvoir déplacer l'axe, (pour le tirer vers l'arrière c'est facile la simple force des vis pousse l'axe, pour le pousser vers l'avant il faut donner un petit coup de pied dans la roue)
-on mesure la tension de chaîne au point le plus tendu à 35 mm (en tirant au max vers le bas et vers le haut)
-on resserre les contre-écrous en maintenant les vis en place,
-on resserre l'axe.

Haha ok en fait j'ai oublié de pousser l'axe en mettant un coup de pied dedans comme tu dis. Je corrige ça merci
avatar
Shonen07
Débutant du forum
Débutant du forum

Messages : 66
Date d'inscription : 16/04/2019
Localisation : Bastia

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Bd21 Jeu 26 Nov 2020 - 19:24

Plutôt que de mettre un coup de pied dans ta roue pour la mettre en place,tu peux tirer sur le haut de la chaîne... 😉
Bd21
Bd21
Membre régulier du forum
Membre régulier du forum

Messages : 205
Date d'inscription : 19/05/2019
Localisation : Dijon

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Michel06 Jeu 26 Nov 2020 - 22:05

la méthode présentée ne donne pas la manip pour régler l'alignement

tu règles la même valeur de chaque coté, c'est une bonne méthode elle a été validée par plusieurs d'entre nous sur ce forum
attention la valeur de chaque coté doit être idem très précisément

ne te fies pas aux graduations elles ne sont pas en face d'un coté à l'autre
et tension de la chaine 25/30 au point le + tendu

[RESOLU] Problème sur chaine Reglag11
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1543
Date d'inscription : 21/02/2015
Localisation : CANNES 06

dd2rc38520 et dj romu aiment ce message

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Shonen07 Lun 30 Nov 2020 - 9:45

Bonjour,

J'ai re-détendu la chaine comme préconisé par ulteam bike à 35mm et j'ai réaligné la roue avec la méthode de la photo du dessus.
La vibration a quasiment disparu c'est beaucoup mieux.

Par rapport au repère j'ai 1 trait de différence sur ma MT, comme vous l'aviez prévu ils ne sont pas en face lol.

Merci pour votre aide
avatar
Shonen07
Débutant du forum
Débutant du forum

Messages : 66
Date d'inscription : 16/04/2019
Localisation : Bastia

domdom42 aime ce message

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Denideul Lun 30 Nov 2020 - 17:47

et si tu veux un pied à coulisse digital, il y en a chez Action à moins de 5 euros
Pied à coulisse
Denideul
Denideul
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 340
Date d'inscription : 28/10/2019
Localisation : Arras pas de Calais

Revenir en haut Aller en bas

[RESOLU] Problème sur chaine Empty Re: [RESOLU] Problème sur chaine

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum