Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-35%
Le deal à ne pas rater :
WD Elements Disque dur portable externe 5 To USB 3.0
99.99 € 152.99 €
Voir le deal

ça clignote plus

Aller en bas

ça clignote plus Empty ça clignote plus

Message par titi974 le Sam 17 Oct 2020 - 16:13

ce matin, je me suis aperçu que mes clignotants ne fonctionnent plus, aussi bien a gauche qu a droite

les warnings fonctionnent, ça ne vient donc pas des clignotants

c est revenu pendant un trés court moment, puis plus rien

j ai démonté la cocotte, mais je ne vois rien qui déconne. J ai balancé du WD40 mais rien, ça ne fonctionne toujours pas

l un de vous a déja eu ce probleme ??

merci
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

ça clignote plus Empty Re: ça clignote plus

Message par Jéjémoto le Sam 17 Oct 2020 - 16:37

As tu bien tourné à fond ta clé de contact?
Jéjémoto
Jéjémoto
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 391
Date d'inscription : 06/06/2019
Localisation : Var

Revenir en haut Aller en bas

ça clignote plus Empty Re: ça clignote plus

Message par pegase22 le Sam 17 Oct 2020 - 18:13

c'est revenu ?
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

ça clignote plus Empty Re: ça clignote plus

Message par olivierzx le Sam 17 Oct 2020 - 18:55

Ça sent le faux contact dans le contacteur à clé.

Perso à chaque graissage de chaîne j'en profite pour mettre un coup de WD40 dans le contacteur.

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-        : 11 000 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 5509
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

ça clignote plus Empty Re: ça clignote plus

Message par Taz 66 le Sam 17 Oct 2020 - 19:21

Oui, j'ai eu ce problème en Août (moto achetée le 13 juin), lors de notre retour d'un RT dans les Cévennes.
A Beziers, lors d'un ravitaillement de carburant, en repartant de la station, les clignos ne fonctionnaient plus et ça à duré au moins une bonne 10 zaine de km. Puis de nouveau ok.
Ca ne me l'a plus refait jusqu'à présent. J'en ai parlé à Yam, mais vu que ça fonctionnait....bref. Rolling Eyes
Taz 66
Taz 66
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 699
Date d'inscription : 26/04/2020
Localisation : Occitanie

Revenir en haut Aller en bas

ça clignote plus Empty Re: ça clignote plus

Message par Jéjémoto le Sam 17 Oct 2020 - 20:08

olivierzx a écrit:Ça sent le faux contact dans le contacteur à clé.

Perso à chaque graissage de chaîne j'en profite pour mettre un coup de WD40 dans le contacteur.

Pareil.
Jéjémoto
Jéjémoto
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 391
Date d'inscription : 06/06/2019
Localisation : Var

Revenir en haut Aller en bas

ça clignote plus Empty Re: ça clignote plus

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum