Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-25%
Le deal à ne pas rater :
ASUS PC portable Gamer FX571GT-BQ691T 15″ FHD -Intel Core i5 – ...
599.99 € 799.99 €
Voir le deal

j ai du griller quelque chose, help !

Page 1 sur 2 1, 2  Suivant

Aller en bas

j ai du griller quelque chose, help ! Empty j ai du griller quelque chose, help !

Message par titi974 le Jeu 30 Avr 2020 - 16:24

je n ai ma MT09 que depuis hier, une 2015 d occasion
aujourd hui, je nettoie la moto, je la fais a fond, et me vient l idée (mauvaise) de sortir la batterie pour nettoyer dessous
au remontage des cosses, il y a eu un arc electrique, et j ai vu aussi un arc traverser le boitier a fusible situé a coté de la batterie, ainsi qu un autre passer dans le fusible 50A rouge. Pourquoi d ailleurs de tels arcs ? j ai démonté des dizaines de batterie, jamais eu un réaction aussi importante

je mets le contact, plus rien ne s allume.....moto en panne

j ai regardé les fusibles un par un dans le boitier, le fusible 7,5A ETV était grillé. Je mets a la place le fusible de rechange (qui est bon)  situé sur le coté, toujours rien.....
étant donné que j ai vu un arc dans le 50A, peut etre qu il est aussi grillé. Comment voir si celui ci est grillé ?? il sert a quoi ce fusible ??
demain je regarderais dans le boitier situé dans le flanc droit (il fait nuit maintenant)

depuis que ça a grillé, j ai maintenant le gros boitier noir situé entre le réservoir et la batterie qui émet un bruit par intermittence, comme un petit grondement (boitier ABS ?)


aidez moi SVP, si ça vous est déja arrivé, merci de m éclairer.

bordel, quelle idée j ai eu de toucher a la batterie !  :pale:
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Jeu 30 Avr 2020 - 17:02

Touches-tu en élec ?
Pour commencer, vérifie si le 50 A est OK !
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Jeu 30 Avr 2020 - 17:02

Touches-tu en élec ?
Pour commencer, vérifie si le 50 A est OK !
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Jeu 30 Avr 2020 - 17:02

Touches-tu en élec ?
Pour commencer, vérifie si le 50 A est OK !
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Jeu 30 Avr 2020 - 17:03

je viens d y retourner. J avais monté la batterie a l envers !! affraid

pas possible, moi qui a démonté pleins de motos, et des dizaines de batteries, j ai inversé les polarités !!!! que je suis con ! j ai du griller quelque chose, help ! 1829848767
j étais pressé parce que la nuit allait tomber, quelle bêtise !

bien sur j ai remis la batterie dans le bon sens, mais malheureusement, toujours rien...... j espere que c est un fusible !! :pale: :pale:


Dernière édition par titi974 le Jeu 30 Avr 2020 - 17:08, édité 1 fois
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Jeu 30 Avr 2020 - 17:04

pour sur, et heureusement... change les fusibles qui sont grillés....ça va revenir Laughing
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par Al69 le Jeu 30 Avr 2020 - 17:06

Salut
Le 50 ampere c est le fusible de puissance. Sûrement cramé. 
Donc plus de jus. 
Les concess sont ouvert depuis 15j
Al69
Al69
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 583
Date d'inscription : 09/12/2018
Localisation : Rhone Alpes

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par dj romu le Jeu 30 Avr 2020 - 17:08

ou la la bon courage titi 974  pfffff  , allez tu vas voir il y a des bons dans ce forum !!!!! j'espère qu'ils vont pouvoir t'aider  d’ailleurs je n'en doute pas un instant
dj romu
dj romu
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 769
Date d'inscription : 31/10/2019
Localisation : orange

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Jeu 30 Avr 2020 - 17:15

comment vérifier si le 50A est cramé ?? merci

je suis pas trés bon en electricité...je crois que ca se voit ! Laughing
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Jeu 30 Avr 2020 - 17:27

bein, te faut un testeur multimètre ou basique une lampe témoin !.
Déjà lorsque tu vas le démonter, ça devrait te sauter aux yeux, il a eu chaud et doit avoir une "sale tête !"
Dans ton cas ne cherche pas, t'as gagné d'en acheter un neuf !
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Jeu 30 Avr 2020 - 17:45

pegase22 a écrit:
Déjà lorsque tu vas le démonter, ça devrait te sauter aux yeux, il a eu chaud et doit avoir une "sale tête !"

ben non justement
je l ai démonté et scruté, il est comme neuf

j espere vraiment que c est lui qui a grillé, qu il a fait son boulot, et pas autre chose......

titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par olivierzx le Jeu 30 Avr 2020 - 18:14

Pour faire un test (JUSTE mise du contact) tu peux mettre un 10A.
NE DEMARRE PAS avec le 10 il sauterait.

Mais au moins tu verras si le compteur et l'injection s'initialisent.

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-        : 11 000 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 5509
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Jeu 30 Avr 2020 - 18:27

olivierzx a écrit:Pour faire un test (JUSTE mise du contact) tu peux mettre un 10A.
NE DEMARRE PAS avec le 10 il sauterait.

Mais au moins tu verras si le compteur et l'injection s'initialisent.

sauf que le 50A n a pas du tout les memes fiches que les fusibles "lambda"

j ai du griller quelque chose, help ! 1765-l10
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Jeu 30 Avr 2020 - 18:28

il s'ouvre sur le dessus ?
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Jeu 30 Avr 2020 - 18:35

pegase22 a écrit:il s'ouvre sur le dessus ?

j ai essayé sans forcer mais ça vient pas
quelqu un sait si on peut l ouvrir sans tout casser ?
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Jeu 30 Avr 2020 - 18:40

perso sait pas !...attend un peu qu'un formeur qui connaisse, te réponde
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par Tutuf le Jeu 30 Avr 2020 - 19:23

pegase22,vers 17 h tu fais des crises de Parkinson ? Very Happy
titi974 je ne suis pas super bon en électricité mais je crois que certains organes électrique ne supportent pas l’inversion de polarité.Attend qu'un connaisseur te réponde mais je te voie mal partis.J’espère pour toi que je me trompe
avatar
Tutuf
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 613
Date d'inscription : 17/01/2018
Localisation : Drome

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Jeu 30 Avr 2020 - 20:27

tutuf a écrit:pegase22,vers 17 h tu fais des crises de Parkinson ? Very Happy

purée de connexion Mad je pédale en ce moment pour envoyer mes posts !

Je m'en suis bien aperçu, mais je n'ai pas pu l"effacer, on avait posté dans l'entre temps !Razz
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par Al69 le Jeu 30 Avr 2020 - 22:59

C est pas demontable ce genre de fusible. 
Quand c est cramé c est mort comme n importe quel fusible. 
Donc comme tu as rien pour tester tu peux faire comme olivierzx te la suggére. 
Montre nous via photo l emplacement sans le fusible
Al69
Al69
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 583
Date d'inscription : 09/12/2018
Localisation : Rhone Alpes

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par zzorglub le Ven 1 Mai 2020 - 0:14

Tu as monté la batterie à l'envers parce que comme certains ici tu n'as pas vu qu'elle était couchée sur le côté lorsque tu l'as démontée. Tu l'as remontée droite et inversé les polarité.
Un conseil : avant de démonter quelque chose tu prends une photo avec ton téléphone.
zzorglub
zzorglub
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 532
Date d'inscription : 21/09/2015
Localisation : Waterloo morne plaine Belgique

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Ven 1 Mai 2020 - 4:34

zzorglub a écrit:Tu as monté la batterie à l'envers parce que comme certains ici tu n'as pas vu qu'elle était couchée sur le côté lorsque tu l'as démontée. Tu l'as remontée droite et inversé les polarité.

c est exactement ça Sad  j ai du griller quelque chose, help ! 2146126155

j ai testé le fusible 50A au multimetre : il est grillé.Et la batteries est bonne (13,5), ça me rassure quelque part..

si je branche un fil électrique a la place du fusible 50A, que je me mets le contact sans démarrer pour vérifier si le TDB s allume, vous pensez que c est risqué ?
tester le fusible c est bien, mais ça ne me dit pas si il y a autre chose de cramer... Rolling Eyes
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par rackam_le_rouge le Ven 1 Mai 2020 - 7:04

Toi, tu es joueur !! tu crois pas que tu as assez fait de boulettes en une seule journée !!
Prends le temps de trouver un nouveau fusible de 50A avant de faire une autre "connerie".
rackam_le_rouge
rackam_le_rouge
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 485
Date d'inscription : 22/09/2017
Localisation : Sud Seine et Marne

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Ven 1 Mai 2020 - 7:47

alors, j ai testé en tenant d une main un fusible de 30A (qui se trouve en rab dans la boite a fusibles de la MT) et les compteurs s allument, et sans défaut !!

déja une bonne nouvelle bounce

par contre, je n ai pas entendu le bzzzz de la pompe a essence. Il le fait ce bruit sur vos MT ?? ( j ai ma MT depuis hier, je ne sais donc pas si ca le fait sur cette moto)
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Ven 1 Mai 2020 - 8:31

t'as un concess auprès de chez toi ?
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Ven 1 Mai 2020 - 9:37

pegase22 a écrit:t'as un concess auprès de chez toi ?

y en a qu un seul sur l île et il est fermé depuis mi mars, et je ne sais pas quand il va rouvrir Rolling Eyes Sad

j en ai profité pour vérifier tous les fusibles, dont ceux a l avant droit, et ils sont tous bons
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Ven 1 Mai 2020 - 9:55

primordial de changer ton 50A en premier et éliminer au fur et à mesure les incidents, s'il y en a ....pas sur ?

pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par pegase22 le Ven 1 Mai 2020 - 10:30

moi, je n'attendrais pas que ton concess ouvre
en plus il ne va pas avoir ça en magasin
commande sur le net, t'y gagnera en temps !
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 10556
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Ven 1 Mai 2020 - 11:02

pegase22 a écrit:moi, je n'attendrais pas que ton concess ouvre
en plus il ne va pas avoir ça en magasin
commande sur le net, t'y gagnera en temps !

non malheureusement, l aéroport est fermé cause corona, donc pas d import sur l île tant que les lignes aériennes n auront pas repris. D ailleurs si le concess quand il aura repris, me dit qu il n en a pas en stock, c est foutu, je pourrais pas rouler avant un bout de temps Sad

un pote me dit d essayer de demarrer avec le 30A pour voir si ce n est que le fusible, vous en pensez quoi ?? merci
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par chris33 le Ven 1 Mai 2020 - 11:16

rackam_le_rouge a écrit:Toi, tu es joueur !! tu crois pas que tu as assez fait de boulettes en une seule journée !!
Prends le temps de trouver un nouveau fusible de 50A avant de faire une autre "connerie".
L'engueule pas , il est à la réunion ...... C'est le genre de place , quand tu casses quelque chose , tu cherches à réparer d'habord parce que tu vas pas trouver la pièce détachée facilement...

A pégase , pas sur que si il commande il l'aura si vite que ça en ce moment..... La réunion...

Ce que je ferai à ta place : tu récupères un porte fusible pour ton 30 A que tu as , ( sur un auto radio , un scooter.....) et tu le mets à la place du 50 en pontant sans détruire le porte fusible du 50. Je pense que tu pourras rouler sans que le 30 A crame. ( pas de poignée chauffante , pas de klaxon , etc...). Tu peux aussi essayer de mettre un porte fusible( avec le fusible de 40 A ) domestique ( A vérifer avec un mec du forum qui risque d'acquiescer ou de m'incendier  Very Happy mais j'en suis presque sur )

Attention c'est juste ce que je ferai si j'étais à ta place ( j'y ai déjà été ) pas sur que ça tienne longtemps ( dans tous les cas si ça tient pas c'est que ça pète au lancement du démarreur ....). Tu peux toujours la démarrer à la poussette pour éviter la pointe de courant au démarrage ....

Nota: Si tu branches correctement le 30 A (ou le 40) tu peux pas flinguer ton circuit électrique, enfin je crois   Very Happy  ( c'est juste qu'il risque de pas autoriser un courant en pointe assez haut )

Mais je suis d'accord avec les anciens et c'est ce que je ferai à mon âge  Very Happy  , le mieux est de remplacer le fusible par le même....
chris33
chris33
Débutant du forum
Débutant du forum

Messages : 89
Date d'inscription : 18/03/2017
Localisation : gujan-mestras

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par titi974 le Ven 1 Mai 2020 - 11:18

je viens d essayer avec un 30 tenu sur le port fusible, la moto démarre !! bounce bounce bounce

par contre une question : le voyant ABS reste allumé. Est ce a cause du cours jus ou est ce normal parce qu il s éteint en roulant ?

merci a vous
titi974
titi974
Membre régulier du forum
Membre régulier du forum

Messages : 152
Date d'inscription : 26/04/2020
Localisation : La Réunion

Revenir en haut Aller en bas

j ai du griller quelque chose, help ! Empty Re: j ai du griller quelque chose, help !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum