Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>




Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
Le Deal du moment : -50%
-50% sur Nike Air Max 200 Winter
Voir le deal
63 €

batterie mauvais branchement

Aller en bas

batterie mauvais branchement Empty batterie mauvais branchement

Message par Thenathos le Jeu 9 Jan 2020 - 20:17

Après avoir rechargé la batterie d'origine, j'ai inversé les cosses et j'ai entendu un bruit mécanique/électrique. Je n'avais pas la clé sur le contact.
Juste après cette erreur j'ai remonté la batterie normalement mais il n'y a plus aucun signes de vie de sur tableau de bord...

D'après mes recherches un fusible aurait grillé (dans le meilleur des cas). Comme il fait nuit je n'ai pas encore regardé pour trouver un éventuelle fusible grillé...
Je regarderai demain.

Si vous avez d'autre idée/hypothèse je suis preneur car je suis une bille en électricité...

Thenathos
De passage sur le forum
De passage sur le forum

Messages : 61
Date d'inscription : 07/06/2016
Localisation : 06

Revenir en haut Aller en bas

batterie mauvais branchement Empty Re: batterie mauvais branchement

Message par leviking3 le Jeu 9 Jan 2020 - 20:44

fusible c'est sur .... il est là pour ça !!!!
leviking3
leviking3
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 512
Date d'inscription : 18/10/2015
Localisation : 34 - Béziers

Revenir en haut Aller en bas

batterie mauvais branchement Empty Re: batterie mauvais branchement

Message par synapse38 le Jeu 9 Jan 2020 - 22:18

Neutral

Ouai, t'es pas le 1er...

Faut fouiller les anciens sujets, mais je crois qu'en général c'est 2 fusibles qui décèdent dans l'opération.

Regarde un peu ce sujet : ICI
synapse38
synapse38
Gros posteur du forum
Gros posteur du forum

Messages : 1540
Date d'inscription : 08/06/2016
Localisation : Grenoble

Revenir en haut Aller en bas

batterie mauvais branchement Empty Re: batterie mauvais branchement

Message par Jeannot le Jeu 9 Jan 2020 - 22:39

Pas de soucis il y a un fusible 50 amperes a coté de la batterie que l on appelle un coupe circuit et qui est justement la pour palier a ce genre de mésaventure.
Une fois ce fusible changé il faut remettre le contact et juste verifier que tous fonctionne normalement sur la moto sinon c 'est l 'un des fusibles de plus petit calibre qui a aussi fondu.
Jeannot
Jeannot
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 331
Date d'inscription : 04/04/2019
Localisation : La Seyne sur Mer

Revenir en haut Aller en bas

batterie mauvais branchement Empty Re: batterie mauvais branchement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum