Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-20%
Le deal à ne pas rater :
Promo sur les Baskets Nike Air Max 2090
119.97 € 149.99 €
Voir le deal

Tracer en panne

+11
rackam_le_rouge
cloclo
Sylvain 19
madmax800cc
crazyfrog69
cubitus59
chtit
synapse38
iron man
Michel06
900m
15 participants

Page 2 sur 2 Précédent  1, 2

Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par chtit Mar 21 Aoû - 12:27:07

Jeremob a écrit:
chtit a écrit:
Sylvain 19 a écrit:A titre d'information, tu as quel carburant dans ton réservoir ?

à part si il à mis du gasoil, je vois pas l'interet de cette question, car nos MT fonctionnent tres bien avec le SP98 comme le SP95 et SP95-E10 Wink

Il se peut aussi d'avoir fait un fond de cuve à la station

Traces  de dépots, traces d'eau (condensation dans certaines vieilles cuves), et du coup la pompe en prends un coup et peut se bloquer
Sinon oui, l'autre option est la batterie

travaillant dans une station service total access, je conseil toujours à tous le monde d'eviter les supermarché

notre concurrent direct c'est leclerc, et intermarché, tous ont souvent des probleme de fond de cuve (vieille cuve mal filtré et mal entretenue) avec du carburant venant d'on ne sait ou, et lors des forte pluie d'il y a quelque mois, les deux avait de l'eau qui s'infiltrait dans les cuves, plusieur en voiture ont eu des soucis à cause de ça

nous, zero probleme, et ca fait 9 ans que j'y bosse, que ce soit avec les ancienne cuve elf, comme les nouvelle de total access (station refaite entierement y'a 4 ou 5 ans) Smile

chtit
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2611
Date d'inscription : 24/05/2017

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par cloclo Mar 21 Aoû - 14:49:59

on a eu une fois un problème d'essence avec la MT 07 de ma femme, mais la moto ratatouillait, marchait sur 1 patte, mais elle démarrait
je précise ce qu'avait fait le mécano de chez yam : tourner à peine la poignée pour décoller les contacts (à peine plus que mettre le câble en tension), je ne parle pas de tourner la poignée
avatar
cloclo
Débutant du forum
Débutant du forum

Messages : 42
Date d'inscription : 08/03/2015
Localisation : Dardilly

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par 900m Mer 22 Aoû - 17:49:10

Alors voilà : je suis allé chez Yamaha et le mécano me dit ça doit être un problème de batterie, je lui dit que le démarreur tourne plutôt bien et que j’ai  Déjà vérifié les fusibles , il me dit ok et branche un booster et la bécane démarre au quart de tour
900m
900m
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 451
Date d'inscription : 20/01/2015
Localisation : Entre lorraine et ardeche

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par synapse38 Mer 22 Aoû - 18:08:57

cheers

Quoi qu'il arrive, ça vient TOUJOURS de la batterie. Tracer en panne - Page 2 1514951373
synapse38
synapse38
Admin
Admin

Messages : 1992
Date d'inscription : 08/06/2016
Localisation : Grenoble

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par rackam_le_rouge Mer 22 Aoû - 19:57:37

Et quel âge avait la batterie ??
rackam_le_rouge
rackam_le_rouge
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 501
Date d'inscription : 22/09/2017
Localisation : Sud Seine et Marne

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par 900m Mer 22 Aoû - 21:24:30

La suite du message : donc le mécano m’explique que si la batterie est un peu fatigué, le démarreur tourne mais la tension est trop basse pour le cdi qui ne fonctionne pas bien. Le phénomène a l’air connu car ils ont fait ça directement sans chercher
900m
900m
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 451
Date d'inscription : 20/01/2015
Localisation : Entre lorraine et ardeche

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par 900m Mer 22 Aoû - 21:25:33

La batterie a 3 ans et demi, comme la moto
900m
900m
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 451
Date d'inscription : 20/01/2015
Localisation : Entre lorraine et ardeche

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par chtit Mer 22 Aoû - 21:41:26

j'ai un soucis imilaire actuellement avec la moto à mon pere

enfin un peu different car peu d'electronique, hormis le circuit d'allumage et de charge, CB750 seven fifty de 1997

en rade de batterie, demarreur tourne quasi pas (faiblement), booster ou pince ou poussette elle demarre

je met la batterie en charge (Ctek, direct via connecteur rapide), le lendemain tout est vert, 12.8V de tension, je tente de demarrer et ... meme chose, demarreur faible, et batterie qui retombe à 12.2V juste apres un essais de 2 sec de demarrage

tension au moment de lancer le demarreur, pour une batterie en bon etat ca doit pas descendre sous les 10 ou 11V, là ca decent entre 3 et 5V !!!


je depose la batterie, ouvre les bouchon, je vois pas de liquide, je la enche doucement, puis de plus en plus, je la retourne completement et... ben toujours aucun liquide qui sort, batterie completement seche, une yuasa YB14-A2 pas hyper vieille (je dirait environ 2 ans)

je tente de la sauver en remettant de l'acide dedans et une charge toute la nuit, mais j'y crois pas


bref, tous ca pour en venir au fait que, une batterie qui sort bien la tension demandé n'est pas forcement encore bonne et sort suffisament d'intensité (ampere) pour faire tourner correctement le demarreur et/ou l'electronique


Dernière édition par chtit le Mer 22 Aoû - 22:06:58, édité 1 fois
chtit
chtit
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2611
Date d'inscription : 24/05/2017
Localisation : Honefleu

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par Invité Mer 22 Aoû - 22:02:29

chtit a écrit:tension(ampere)

Juste pour info, la tension ce sont des volts, pour les ampères on parle d'intensité Wink


Dernière édition par Milcaepsilon le Mer 22 Aoû - 22:09:25, édité 1 fois
Anonymous
Invité
Invité


Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par chtit Mer 22 Aoû - 22:06:13

oui, mea culpa, en plus j'avais deja dit dans la meme phrase juste avant la tension pour les volts Laughing Shocked Surprised Mad Laughing Razz Embarassed
j'ai corigé Wink
chtit
chtit
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2611
Date d'inscription : 24/05/2017
Localisation : Honefleu

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par Tutuf Mer 22 Aoû - 23:01:11

Mais normalement on ne remet jamais d'acide dans une batterie,juste de l'eau distilée
avatar
Tutuf
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 639
Date d'inscription : 17/01/2018
Localisation : Drome

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par chtit Jeu 23 Aoû - 2:24:03

quand il en manque un peu je suis d'accord, mais là elle est totalement vide Laughing
chtit
chtit
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2611
Date d'inscription : 24/05/2017
Localisation : Honefleu

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par Michel06 Jeu 23 Aoû - 8:48:50

quand le démarreur tourne la tension batterie descend trop bas pour l'ECU ce qui a provoqué ta panne, OK
bon à savoir d'autant plus qu'à l'oreille le démarreur lui semblait avoir une tension suffisante ...
YAM aurait pu palier à ce PB avec un gros condensateur aux bornes de l'alim ECU,
quand tu tournais le démarreur l'afficheur devait s'affoler ?

Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1630
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par pegase22 Jeu 23 Aoû - 10:40:30

Michel06 a écrit:quand le démarreur tourne la tension batterie descend trop bas pour l'ECU ce qui a provoqué ta panne, OK
bon à savoir d'autant plus qu'à l'oreille le démarreur lui semblait avoir une tension suffisante ...
YAM aurait pu palier à ce PB avec un gros condensateur aux bornes de l'alim ECU,
quand tu tournais le démarreur l'afficheur devait s'affoler ?


bon a savoir ! Tracer en panne - Page 2 1719152086
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 13310
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par 900m Jeu 23 Aoû - 10:46:58

Oui à l'oreille le démarreur tournait bien, le tableau de bord affichait les info normales sans baisse de luminosité (bon le LCD ça ne consomme pas grand chose) juste le voyant défaut moteur qui s'allumait quand je poussais le bouton, sinon pas de code défaut ni d'autre truc bizarre.
900m
900m
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 451
Date d'inscription : 20/01/2015
Localisation : Entre lorraine et ardeche

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par Michel06 Jeu 23 Aoû - 10:58:57

"juste le voyant défaut moteur qui s'allumait quand je poussais le bouton"
ça tu ne nous l'avais pas dit il me semble ...

maintenant faire le lien entre ce voyant qui s'allume à la sollicitation du démarreur et le fait que la cause est une tension ECU trop faible, pas évident ...

donc BON A SAVOIR
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1630
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par chtit Jeu 23 Aoû - 11:37:26

l'electronique est hyper sensible

sur une polo V que j'ai eu à ;depanner au taf, la voiture une fois le contact mis ... ben y'avais absoluement rien qui ne s'affichait, comme si le contact etait sur off

j'ai dit à la cliente que ca devait etre une panne compliqué, genre neiman HS, parce que si c'etait la batterie trop faible, ca empeherais le demarreur de tourner, mais tous le reste s'allumerais

elle à appeler son assurance, depannage, le depanneur à brancher un booster et ... tout à refonctionné, donc ca devait etre la batterie avec une tension un poil trop faible pour l'electronique, et du coup rien ne s'allumait


ma bagnole avec une batterie faible, elle demarrais pas car demarreur qui tournait faiblement, mais ca n'empechais pas d'avoir du jus pour faire fonctionner tous le reste


donc batterie faible et ellectronique vraiment sensible, ca creer des panne difficile à detecter

mais ouai le volant allumé tu ne nous l'avais pas dit, donc on partais sur d'autres suposition
chtit
chtit
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2611
Date d'inscription : 24/05/2017
Localisation : Honefleu

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par 900m Jeu 23 Aoû - 11:53:25

Mea culpa Embarassed Very Happy ceci dit le voyant moteur + le démarreur qui tourne avait plutôt tendance à me conforter dans mon idée de problème de CDI
900m
900m
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 451
Date d'inscription : 20/01/2015
Localisation : Entre lorraine et ardeche

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par Michel06 Jeu 23 Aoû - 12:05:17

dans une descente elle aurait sans doute démarré car la batterie non sollicitée par le démarreur aurait eu une tension suffisante pour l'ECU et à priori cette galère ne peut arriver en déplacement puisque la batterie se sera rechargée en route
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1630
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par dgillou Jeu 23 Aoû - 14:08:21

Michel06 a écrit:dans une descente elle aurait sans doute démarré car la batterie non sollicitée par le démarreur aurait eu une tension suffisante pour l'ECU et à priori cette galère ne peut arriver en déplacement puisque la batterie se sera rechargée en route
Oui, c'est ce qui m'est arrivé en Mai dernier.
La batterie a l'air OK, le tableau de bord s'allume, la pompe tourne, mais pas de patate pour démarrer.
À la poussette elle démarrait sur 1 mètre.
J'avais rechargé plusieurs fois avec mon Optimate qui ne détectait aucun problème, et pourtant...
Le techos de Yam m'a expliqué que l'Optimate teste la charge/décharge en courant faible, mais ne sait pas tester les gros appels de courant genre coup de démarreur.
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 129
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Tracer en panne - Page 2 Empty Re: Tracer en panne

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum