Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Bienvenu sur le forum de la MT-09 ! Smile

La majorité du forum est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et à tout de suite !




Forum sur le CP3 de Yamaha : MT-09 - Tracer 900 - XSR 900 - Niken
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
-40%
Le deal à ne pas rater :
Maillot FC Barcelona 2020/2021 Stadium Domicile
53.97 € 89.99 €
Voir le deal

Batterie déjà HS ?

Aller en bas

Batterie déjà HS ? Empty Batterie déjà HS ?

Message par dgillou Jeu 26 Avr 2018 - 14:38

Mon Tracer va fêter ses 2 ans (et donc sa perte de garantie) dans 15 jours.
Depuis une semaine, j'ai du mal à démarrer, voire même je démarre pas du tout (bonjour la poussette dans la rampe du parking).
Après recharge, la batterie tient 2 jours (un démarrage le matin, un autre le soir) et le 3ème jour, y'a plus assez de jus pour entraîner le démarreur.

Moteur tournant, je mesure 14,6 Volts aux bornes de la batterie. Donc l'alternateur... alterne.
En donnant des coups de gaz, la tension ne dépasse pas les 14,7 Volts. Donc le régulateur... régule.

Après recharge, contact coupé, j'ai 12,85 Volts aux bornes de la batterie, mais la tension décroît petit à petit: 12,65 Volts 8 à 10 heures après.
Je devrais insérer un ampèremètre en sortie de batterie pour voir si quelque chose consomme (et combien) et me vide la batterie, mais j'en n'ai pas (d'ampèremètre). Forcément, y'a toujours une consommation because le voyant rouge de l'anti-démarrage, mais ça doit pas nous mener bien loin ?

Je vais recharger puis observer s'il y a chute de tension pendant la nuit, en isolant la batterie du reste du circuit (genre en déconnectant le pôle ' - ' ). Si oui, c'est que ma batterie est secouée, si non c'est que quelque chose de pas normal me vide ma batterie durant ses périodes d'immobilisation.

Moi je pense que ma batterie n'est pas morte: mon chargeur "intelligent" (un Optimate 4) ne me dit rien d'anormal. Et sur mes précédentes bécanes, je n'ai changé qu'une seule fois ma batterie après... 8 ans de bons et loyaux services !

Questions:
- avez -vous d'autres idées pour élucider la cause du problème ?
- avez-vous déjà constaté une fatigue prématurée de votre batterie (moins de 2 ans d'âge, je le rappelle) ?
- si c'est la batterie, est-elle prise en charge au titre de la garantie, ou fait-elle partie des "pièces d'usure" comme les pneux ou plaquettes de frein ?

Merci de vos lumières
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 128
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Nico6721 Jeu 26 Avr 2018 - 16:07

Juste une question pour qu'on puisse comprendre le mieux possible le potentiel soucis ...
 - Tu roules combien de Km pour aller au boulot après avoir démarré ?
     Parce qu'il faut quand même un bonne 15aine de km pour compenser ce que tu a "tiré" au démarrage et surtout à une vrai alure (par au ralenti quoi)

Ensuite ce que tu peux tester pour voir si c'est la batterie qui ne tient plus la charge ou si quelque chose consomme c'est pendant une nuit de débrancher complètement la batterie (tu va perdre les trip et les paramétrages du compteur) et de mesurer ensuite si la tension de la batterie a diminué comme tu l'a déjà mesurée.
Si c'est la batterie qui ne tient pas la charge c'est que la fautive est trouvée (je parle uniquement de la batterie hein ...)

Pour répondre à tes autres questions :
- avez-vous déjà constaté une fatigue prématurée de votre batterie (moins de 2 ans d'âge, je le rappelle) ?
    Je l'ai déjà vu notamment sur des voiture qui démarraient que pour de tout petits trajets ... 2/3 ans et la batterie était foutue
- si c'est la batterie, est-elle prise en charge au titre de la garantie, ou fait-elle partie des "pièces d'usure" comme les pneux ou plaquettes de frein ?
  Je pense que le concess va considérer la batterie comme une pièce d'usure oui ... malheureusement !
avatar
Nico6721
Membre régulier du forum
Membre régulier du forum

Messages : 179
Date d'inscription : 07/10/2016
Localisation : Strasbourg

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par dgillou Jeu 26 Avr 2018 - 16:57

Nico6721 a écrit:Juste une question pour qu'on puisse comprendre le mieux possible le potentiel soucis ...
 - Tu roules combien de Km pour aller au boulot après avoir démarré ?
     Parce qu'il faut quand même un bonne 15aine de km pour compenser ce que tu a "tiré" au démarrage et surtout à une vrai alure (par au ralenti quoi)
Je roule 34 km aller et 34 km retour, et sur chaque trajet j'ai 25 bornes d'autoroute, donc Oui, la batterie a le temps de se recharger.

Nico6721 a écrit:Ensuite ce que tu peux tester pour voir si c'est la batterie qui ne tient plus la charge ou si quelque chose consomme c'est pendant une nuit de débrancher complètement la batterie (tu va perdre les trip et les paramétrages du compteur) et de mesurer ensuite si la tension de la batterie a diminué comme tu l'a déjà mesurée.
Ben oui c'est ce que je suggère quand j'ai écrit "Je vais recharger puis observer s'il y a chute de tension pendant la nuit, en isolant la batterie du reste du circuit (genre en déconnectant le pôle ' - ' ). Si oui, c'est que ma batterie est secouée, si non c'est que quelque chose de pas normal me vide ma batterie durant ses périodes d'immobilisation.

Nico6721 a écrit:Pour répondre à tes autres questions :
- avez-vous déjà constaté une fatigue prématurée de votre batterie (moins de 2 ans d'âge, je le rappelle) ?
    Je l'ai déjà vu notamment sur des voiture qui démarraient que pour de tout petits trajets ... 2/3 ans et la batterie était foutue
Je comprends bien mais c'est pas mon cas vus mes trajets quotidiens.
Nico6721 a écrit:- si c'est la batterie, est-elle prise en charge au titre de la garantie, ou fait-elle partie des "pièces d'usure" comme les pneus ou plaquettes de frein ?
  Je pense que le concess va considérer la batterie comme une pièce d'usure oui ... malheureusement !
Sad Sad

Je vais emprunter un ampèremètre au boulot et vérifier la conso permanente sur la batterie lorsqu'elle est au parking.
L'ennui c'est que je ne sais pas combien je suis censé mesurer si je n'avais aucun souci: juste la conso de la Led de l'antidémarrage, et de la mémorisation des valeurs de trip, j'imagine. Quoi d'autre ?
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 128
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par olivierzx Jeu 26 Avr 2018 - 19:03

On a parlé dans plusieurs posts, la batterie est une M....

C'est ma deuxième MT et comme la première j'ai des soucis avec la batterie malgré l'utilisation d'un optimate.

Sur la première elle a tenu 25 mois (remplacée par une no name) et sur l'actuelle elle a 14 mois et n'est déjà plus qu'à 12.5 au bout de quelques heures.
Pas grave pour l'été mais je sais que l'hiver prochain ...

_________________
Membre N°129
MT09 2013-2017 : 35 000 km
MT09 2017-2019 : 25 000 km
MT10 2019-        : 13 500 km
olivierzx
olivierzx
Modérateur
Modérateur

Messages : 5731
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Michel06 Jeu 26 Avr 2018 - 19:59

comme déjà dit ailleurs, attention aux systèmes d'alarme ou autres qui consomment du courant tout le temps ...
OUI place un ampèremètre en série et regarde la conso contact coupé, ça doit être quasi rien <10mA
si tu peux nous donner ta valeur mesurée, merci
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1384
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Torakusu Ven 27 Avr 2018 - 13:13

Si tu as monté une prise USB (sur un + permanent), elle consomme du courant même si aucun accessoire n'est branché dessus.


Dernière édition par Torakusu le Dim 29 Avr 2018 - 11:26, édité 1 fois
Torakusu
Torakusu
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 476
Date d'inscription : 08/05/2015
Localisation : Toulon (Var)

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Michel06 Dim 29 Avr 2018 - 9:03

Torakusu a écrit:Si tu as monté une prise USB (sur un + permanent), elle commence du courant même si aucun accessoire n'est branché dessus.

EXACT, une prise USB consomme 5 à 10 mA à vide, elle peut décharger une batterie sous 2 /3 semaines ...
mais plus grave, étant donné qu'elle consomme tout le temps elle peut provoquer un cycle décharge /recharge au bout de quelques jours et à répétition la batterie n'aime pas ça Sad
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1384
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par dgillou Dim 29 Avr 2018 - 10:33

Michel06 a écrit:
Torakusu a écrit:Si tu as monté une prise USB (sur un + permanent), elle commence du courant même si aucun accessoire n'est branché dessus.

EXACT, une prise USB consomme 5 à 10 mA à vide, elle peut décharger une batterie sous 2 /3 semaines ...
mais plus grave, étant donné qu'elle consomme tout le temps elle peut provoquer un cycle décharge /recharge au bout de quelques jours et à répétition la batterie n'aime pas ça Sad

On est bien d'accord. Mais ce serait une belle boulette de monter une telle prise sur un + permanent...


Dernière édition par dgillou le Dim 29 Avr 2018 - 10:54, édité 1 fois
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 128
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Michel06 Dim 29 Avr 2018 - 10:49

et OUI, il faut monter une prise allume cigare étanche qui ne consomme rien à vide et mettre dedans le chargeur USB seulement pendant le besoin de charge
https://www.mt09.net/t9503-charger-son-tel-et-sa-gopro?highlight=gopro
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1384
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par dgillou Lun 30 Avr 2018 - 8:47

Bon, j'ai mesuré mon courant de fuite en intercalant un Ampèremètre sur le circuit.
Contact coupé, clef enlevée, et quelle que soit la position du coupe-circuit rouge, j'ai une consommation résiduelle d'environ 500 mA Shocked Shocked
À ce train-là, je comprends que la batterie se décharge en vitesse !

Du coup, j'ai cherché à localiser le circuit consommateur en enlevant tous les fusibles du porte-fusible n°3 (celui qui est sous la selle).
- Déjà, lorsque aucun fusible n'est monté, j'ai une consommation résiduelle d'environ 30 mA: c'est tout de même pas rien et je me demande qui consomme...
- Quand je remets le fusible de 15A "FAN", ça ne change rien (la conso reste identique)
- Quand je remets le fusible de 7,5A "ETV", ça ne change rien
- Quand je remets le fusible de 15A "ABS-SOL", la conso augmente très légèrement (3mA: je passe de 30 à 33 mA)
- Quand je remets le fusible de 30A " ABS MOTOR", la conso augmente d'un coup de 120 mA (je passe de 33 à 158 mA)
- et quand je remets le fusible de 7,5A "BACK-UP", la conso augmente subitement de 350 mA Shocked Shocked

J'arrive donc à un total d'environ 500 mA alors que le contact n'est pas mis.
Ce qui est étrange, c'est que sur mon ampèremètre, la conso varie cycliquement: 1 seconde à 480 mA, puis une seconde à 560 mA puis une seconde à 620 mA, et ça recommence. Je veux bien que ce soit la Led d'antidémarrage qui clignote, mais je crois que c'est plus lentement, pas toutes les 3 secondes.

D'après le schéma de la RMT, le fusible de BACK-UP alimente directement l'afficheur multifonction (le tableau de bord, quoi). Ce qui semble normal d'après son appellation, puisque ce serait la sauvegarde des valeurs de trips et autres réglages temporaires.

Bref: j'en suis là, toujours en recherche de la cause de cette consommation trop importante.

Si vous avez des idées, n'hésitez pas !
Merci
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 128
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Torakusu Lun 30 Avr 2018 - 10:57

Sur certaines voitures, quand on coupe le contact, il y a toujours de la consommation électrique.
Il faut attendre plusieurs minutes, le temps que tous les circuits électroniques se mettent en veille pour que l'intensité mesurée en sortie de batterie soit très faible.

Sur ta moto, il faudrait mesurer l'intensité en sortie de batterie juste après avoir coupé le contact puis après 1 minutes puis toutes les 5 minutes.
Avoir 500mA juste 01 mn après avoir coupé le contact, pourquoi pas.
Mais avoir 500mA 15mn ou 20mn après avoir coupé le contact, là il y a un problème.
Torakusu
Torakusu
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 476
Date d'inscription : 08/05/2015
Localisation : Toulon (Var)

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par dgillou Lun 30 Avr 2018 - 11:26

Torakusu a écrit:Sur ta moto, il faudrait mesurer l'intensité en sortie de batterie juste après avoir coupé le contact puis après 1 minutes puis toutes les 5 minutes.
Avoir 500mA juste 01 mn après avoir coupé le contact, pourquoi pas.
Mais avoir 500mA 15mn ou 20mn après avoir coupé le contact, là il y a un problème.

Les consommations mesurées le sont alors que le contact est coupé depuis plus de 24h ...
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 128
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Michel06 Lun 30 Avr 2018 - 21:00

500mA de conso à vide, c'est sûr t'as un gros pb électrique
il te faudrait un autre afficheur pour voir la différence de conso, il faut faire la manip chez ton concessionnaire à mon avis ...
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1384
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par rackam_le_rouge Mar 1 Mai 2018 - 6:29

Salut Gilles

Pendant que la moto est encore sous garantie, dépêches toi de l'emmener chez un concess YAM.
rackam_le_rouge
rackam_le_rouge
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 487
Date d'inscription : 22/09/2017
Localisation : Sud Seine et Marne

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par dgillou Mer 30 Mai 2018 - 13:46

rackam_le_rouge a écrit:Pendant que la moto est encore sous garantie, dépêches toi de l'emmener chez un concess YAM.
Salut Didier, oui, c'est ce que je me suis résolu à faire.
Bilan: batterie HS (et bien sûr : non prise sous garantie).

En fait, le concess' a sorti la batterie de la moto (qu'il n'a d'ailleurs même pas touchée par ailleurs), et après recharge complète de la batterie, il a fait un test de décharge rapide (genre démarrages répétés) avec son chargeur.
Il m'a expliqué que l'Optimate 4 fait des tests de séquences de décharge/recharger lente, mais qu'en concession, ils peuvent simuler des décharges rapide et vérifier la tenue de la batterie.  C'est pour ça que moi, avec mon Optimate, je voyais la batterie OK alors qu'elle ne tenait pas 3 démarrages de suite.

Donc: remplacement de la batterie, malheureusement identique à celle d'origine, il n'y avait que cela (quitte à changer, j'aurais préféré une Yuasa de meilleure gamme).
Pas chien, le concess' m'a fait 10% de remise.

Bon c'est vrai, la curiosité aurait dû me pousser à refaire les mêmes mesures de consommation que précédemment, mais avec ma batterie neuve, histoire de comparer les valeurs de courant et comprendre le pourquoi du comment.
Mais bon, j'ai préféré profiter de ma bécane et aller rouler...
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 128
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Michel06 Mer 30 Mai 2018 - 13:54

si j'ai bien compris ton concess t'as changé la batterie après test de celle-ci sans vérifier le chargeur ni ta folle conso de 500mA à vide ...

il va t'en revendre une autre bientot, à mon avis ...
Michel06
Michel06
Gros posteur du forum
Gros posteur du forum

Messages : 1384
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par SergioGaby Mar 16 Oct 2018 - 13:04

Salut Dgilou,

veux pas être pessimiste mais l'hiver arrive... T'en est où avec ta nouvelle batterie? Elle tient le coup?
SergioGaby
SergioGaby
Débutant du forum
Débutant du forum

Messages : 89
Date d'inscription : 28/08/2018
Localisation : Voiron 38

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par dgillou Mar 16 Oct 2018 - 13:51

Aucun problème.
Malgré les prédictions de certains mauvais augures, ma batterie neuve tient le coup et la charge.
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 128
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par SergioGaby Mar 16 Oct 2018 - 14:42

Merci pour l'info Dgilou! Smile
Ça me fait peur quand même cette histoire de 500mA...il dit quoi aujourd’hui ton courant de fuite?
SergioGaby
SergioGaby
Débutant du forum
Débutant du forum

Messages : 89
Date d'inscription : 28/08/2018
Localisation : Voiron 38

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par dgillou Mar 16 Oct 2018 - 16:09

Bah comme je le disais plus haut, je n'ai pas refait la mesure...
dgillou
dgillou
Membre régulier du forum
Membre régulier du forum

Messages : 128
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Revenir en haut Aller en bas

Batterie déjà HS ? Empty Re: Batterie déjà HS ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum