Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





problème éclairage avant

Aller en bas

problème éclairage avant Empty problème éclairage avant

Message par yyaannnn le Jeu 16 Fév 2017 - 20:04

Bonjour à tous !

Cela fait un petit bout de temps que je n'avais pas posté sur le forum ! Très longtemps même.
Alors voilà ... mon MT09 date de 2014 ... et totalise 21000 km.
Depuis ce soir, j'ai un problème d'éclairage à l'avant.
Je n'ai plus de feux de croisement. Les feux de route (appels de phares) fonctionnent. Mais pas les feux de croisements :-/

Je précise que ma moto avait fait l'objet de la campagne de rappel pour le problème de faisceau et que celui-ci avait été changé il y a maintenant près de 2 ans.
Si vous avez une idée, je suis preneur !

yyaannnn
Débutant du forum
Débutant du forum

Messages : 19
Date d'inscription : 23/03/2014
Localisation : CARRIERES SUR SEINE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par ph1prevot le Jeu 16 Fév 2017 - 20:43

A vérifier en premier: Filament du feu de croisement de l'ampoule grillé ?

@+
ph1prevot
ph1prevot
Gros posteur du forum
Gros posteur du forum

Messages : 1998
Date d'inscription : 02/11/2013
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par fabiensam le Jeu 16 Fév 2017 - 20:53

Regarde si tu as pas une prise du phare qui c'est débrancher après contrôle de la ampoule.

fabiensam
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 309
Date d'inscription : 02/10/2016
Localisation : salon de provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par yyaannnn le Ven 17 Fév 2017 - 10:28

Effectivement, c'était tout con !! C'est mon ampoule qui était morte !
C'est très con, mais comme j'avais les pleins phares, je me disais que ça ne venait pas de l'ampoule (bon, j'avoue, j'ai été mauvais sur le coup ! lol je ne savais pas qu'il y avait 2 filaments dans les ampoules H4 !)
Merci à vous !!

yyaannnn
Débutant du forum
Débutant du forum

Messages : 19
Date d'inscription : 23/03/2014
Localisation : CARRIERES SUR SEINE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par fabiensam le Ven 17 Fév 2017 - 11:08

Au moins le probleme est regle

fabiensam
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 309
Date d'inscription : 02/10/2016
Localisation : salon de provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par Speedfan le Ven 17 Fév 2017 - 15:37

Affaire rondement menée problème éclairage avant 3495237014

_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
Speedfan
Speedfan
Modérateur
Modérateur

Messages : 6181
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par olivierzx le Ven 17 Fév 2017 - 18:55

J'ai eu la même chose que toi à 31000 km.
Des années que j'avais pas grillé une ampoule sur une moto.
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4812
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par fabiensam le Ven 17 Fév 2017 - 19:45

Moins de probleme avec la tracer et les feux led Very Happy

fabiensam
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 309
Date d'inscription : 02/10/2016
Localisation : salon de provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par Le prof le Ven 17 Fév 2017 - 23:45

Comme quoi, on s'inquiète parfois pour rien...

Le prof
Gros posteur du forum
Gros posteur du forum

Messages : 1682
Date d'inscription : 14/12/2016
Localisation : Cournonterral

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par olivierzx le Sam 18 Fév 2017 - 19:12

fabiensam a écrit:Moins de probleme avec la tracer et les feux led Very Happy

Oui,oui ...
Mais le jour où il faudra le changer ... c'est pas le même prix qu'une ampoule H4.

Et puis les leds sensées durer entre 10 et 20000 heures suivant les marques ... j'en ai à la maison qui n'ont pas tenu 1000 h.
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4812
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par fabiensam le Sam 18 Fév 2017 - 23:09

C est pas faux lors d un changement d un feux led ca doit couter un bras et bien sur hors garantie sinon c est pas marrant ...

fabiensam
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 309
Date d'inscription : 02/10/2016
Localisation : salon de provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par bilou34 le Dim 19 Fév 2017 - 1:33

olivierzx a écrit:

Et puis les leds sensées durer entre 10 et 20000 heures suivant les marques ... j'en ai à la maison qui n'ont pas tenu 1000 h.

Ca je suis bien d'accord... J'ai des gros doutes sur les durées de vie indiquées...
bilou34
bilou34
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 675
Date d'inscription : 23/03/2015
Localisation : Montpellier

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par Doul_8 le Lun 20 Fév 2017 - 9:49

J'ai grillé une ampoule y a 15jours aussi... Question : Une H4 de voiture ça tiens aussi bien qu'une ampoule "Moto" ?
Doul_8
Doul_8
Membre régulier du forum
Membre régulier du forum

Messages : 212
Date d'inscription : 12/11/2014
Localisation : 91-Essonne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par olivierzx le Lun 20 Fév 2017 - 18:44

C'est une bonne question ...

En théorie celles de moto sont plus résistantes aux vibrations.
Quand j'ai changée la mienne j'ai pris dans ma boite auto.
Et en comparant j'ai pas vu de différence ...
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4812
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

problème éclairage avant Empty Re: problème éclairage avant

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum