Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





problemes clignotant arrière yamaha LED

Aller en bas

problemes clignotant arrière yamaha LED Empty problemes clignotant arrière yamaha LED

Message par alex33 le Dim 18 Sep 2016 - 12:04

Bon du coup je viens déjà vers vous pour un problème :
alors voilà j'ai récemment changé mes ampoules avant de ma 09 pour des plus blanches, lors de la remise en route je m'aperçois que le cligno arrière gauche (c'est des Yamaha a LEDs monté en 2013 lors de l'achat neuf de la moto par l'ancien proprio) ne fonctionne plus correctement, il clignote a vitesse normale comme les autres autant sur le warning que sur le cligno mais seulement 3 LEDs sont allumées mais tellement faiblarde que c'est à peine visible... et dès le lendemain plus rien du tout donc je pense qu'il a cramé mais je demande quand même au cas avant de devoir me racheter une paire...
si quelqu'un à des idées supplémentaires se serait bien venu cheers
Merci

alex33
Nouveau membre
Nouveau membre

Messages : 5
Date d'inscription : 07/06/2016
Localisation : bordeaux

Revenir en haut Aller en bas

problemes clignotant arrière yamaha LED Empty Re: problemes clignotant arrière yamaha LED

Message par synapse38 le Dim 18 Sep 2016 - 12:26

Very Happy

Ton profil indique une MT07, alors on te calcule même pas Razz

Il me semble que les leds ont besoin d'une intensité assez faible pour au moins s'allumer.

Ça ressemble à un faux contact.
Au bout de 3 ans, ça ne serait pas étonnant.

Remonte le câblage jusqu'à la petite centrale clignotante qu'ils ont dû ajouter au montage qqpart sous la selle.
synapse38
synapse38
Gros posteur du forum
Gros posteur du forum

Messages : 1410
Date d'inscription : 08/06/2016
Localisation : Grenoble

Revenir en haut Aller en bas

problemes clignotant arrière yamaha LED Empty Re: problemes clignotant arrière yamaha LED

Message par alex33 le Dim 18 Sep 2016 - 13:32

ma pauvre 07 laissez la tranquille Sad
je l'ai récemment vendu pour une 09 pas encore eu le temps de changer sa sur le forum je le fais direct Smile
la centrale c'est bien ce boitier qui sur la photo est débranché (c'est moi qui vient de le debrancher et rebrancher mais 0 changement) ?
la je compter tout debrancher et mettre du nettoyant connecteur..

problemes clignotant arrière yamaha LED Sketch10

alex33
Nouveau membre
Nouveau membre

Messages : 5
Date d'inscription : 07/06/2016
Localisation : bordeaux

Revenir en haut Aller en bas

problemes clignotant arrière yamaha LED Empty Re: problemes clignotant arrière yamaha LED

Message par synapse38 le Dim 18 Sep 2016 - 15:20

Basketball

Ben là faut passer en mode basique...

Tester, shunter, croiser...

Tu as moyen d'inverser les branchements des 2 clignos ?
synapse38
synapse38
Gros posteur du forum
Gros posteur du forum

Messages : 1410
Date d'inscription : 08/06/2016
Localisation : Grenoble

Revenir en haut Aller en bas

problemes clignotant arrière yamaha LED Empty Re: problemes clignotant arrière yamaha LED

Message par alex33 le Dim 18 Sep 2016 - 17:19

j'ai inverser le branche met des cligno, du coup ils fonctionnaient en diagonale (avant gauche avec arrière droit)
mais même comme sa le cligno qui ne s'allume pas ne s'allume toujours pas.. Je pense que la je vais du coup en racheter une paire ou voir en concession si je peut en récuperer un seul même si j'y crois moyen Evil or Very Mad

en tout cas merci pour les idées problemes clignotant arrière yamaha LED 3495237014

alex33
Nouveau membre
Nouveau membre

Messages : 5
Date d'inscription : 07/06/2016
Localisation : bordeaux

Revenir en haut Aller en bas

problemes clignotant arrière yamaha LED Empty Re: problemes clignotant arrière yamaha LED

Message par Xnosevil le Dim 18 Sep 2016 - 18:28

Branche le en direct sur un 12v sans les resistznces et voit si il fonctionne, tu seras fixé

Xnosevil
Membre régulier du forum
Membre régulier du forum

Messages : 208
Date d'inscription : 27/08/2016
Localisation : 67 Strasbourg

Revenir en haut Aller en bas

problemes clignotant arrière yamaha LED Empty Re: problemes clignotant arrière yamaha LED

Message par Gigamatt le Dim 18 Sep 2016 - 19:42

Bienvenu au club,
ARG en rade. Pas trouvé la panne.
Je dois tester avec les originaux si côté broche ça passe

Gigamatt
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 607
Date d'inscription : 06/10/2013
Localisation : Amiens

Revenir en haut Aller en bas

problemes clignotant arrière yamaha LED Empty Re: problemes clignotant arrière yamaha LED

Message par Gigamatt le Dim 18 Sep 2016 - 19:48

[quote="alex33"]j'ai inverser le branche met des cligno, du coup ils fonctionnaient en diagonale (avant gauche avec arrière droit)
mais même comme sa le cligno qui ne s'allume pas ne s'allume toujours pas.. Je pense que la je vais du coup en racheter une paire ou voir en concession si je peut en récuperer un seul même si j'y crois moyen Evil or Very Mad

en tout cas merci pour les idées problemes clignotant arrière yamaha LED 3495237014 [/quote]

Si tu rachètes une paire, j'te prends l'autre mdr

Gigamatt
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 607
Date d'inscription : 06/10/2013
Localisation : Amiens

Revenir en haut Aller en bas

problemes clignotant arrière yamaha LED Empty Re: problemes clignotant arrière yamaha LED

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum