Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





Question TCS... C'est pas clair pour moi...

Aller en bas

Question TCS... C'est pas clair pour moi... Empty Question TCS... C'est pas clair pour moi...

Message par mlaurent666 le Mar 17 Mai 2016 - 11:15

Bonjour à tous,

Le reglage du TCS se fait sur 3 positions:
-OFF
-1
-2

Ce que je comprends du manuel n'est pas ce que m'a dit le concess... ou alors je comprends pas bien.

-OFF : Bon là... c'est OFF Smile
-1 : Traction control qui se déclenche pas trop, qui laisse plus de liberté
-2 : Traction control qui intervient +, qui est instrusif et + securitaire...

C'est ça?

mlaurent666
Membre régulier du forum
Membre régulier du forum

Messages : 114
Date d'inscription : 14/02/2016
Localisation : Rennes

Revenir en haut Aller en bas

Question TCS... C'est pas clair pour moi... Empty Re: Question TCS... C'est pas clair pour moi...

Message par deejayh2 le Mar 17 Mai 2016 - 11:47

Sauf erreur, c'est ON ou c'est OFF, il n'y a pas de réglage (du moins sur la mienne)
deejayh2
deejayh2
Débutant du forum
Débutant du forum

Messages : 23
Date d'inscription : 26/02/2015
Localisation : IDF

Revenir en haut Aller en bas

Question TCS... C'est pas clair pour moi... Empty Re: Question TCS... C'est pas clair pour moi...

Message par mlaurent666 le Mar 17 Mai 2016 - 12:10

deejayh2 a écrit:Sauf erreur, c'est ON ou c'est OFF, il n'y a pas de réglage (du moins sur la mienne)

Ah... Je suis sur une XSR... je pensais que c'etait la meme chose sur les Tracer...
Zut

Désolé du dérangement du coup !

mlaurent666
Membre régulier du forum
Membre régulier du forum

Messages : 114
Date d'inscription : 14/02/2016
Localisation : Rennes

Revenir en haut Aller en bas

Question TCS... C'est pas clair pour moi... Empty Re: Question TCS... C'est pas clair pour moi...

Message par nours le Mar 17 Mai 2016 - 23:22

pas de soucis, effectivement pour les Tracer, les modes 1 et 2 sont automatiques.

car quand la roue glisse un 'ti peu, il y a juste un retard à l'allumage (pour moins de couple)

mais dès que la roue glisse trop pour le TCS, la, il coupe carrément l'alim d'un cylindre pour retrouver de l'adhérence.

nours
De passage sur le forum
De passage sur le forum

Messages : 37
Date d'inscription : 05/08/2015
Localisation : bourges

Revenir en haut Aller en bas

Question TCS... C'est pas clair pour moi... Empty Re: Question TCS... C'est pas clair pour moi...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum