Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de démarrage

Message par Bas74 le Dim 12 Juil 2015 - 16:42

Bonjour , je n ai plus démarrer ma mt09 depuis 6 mois , je viens de changer la batterie et le fusible rouge 50A. Et elle ne démarre tjr pas. Elle tousse. Et c est signalé sur le compteur SD 60 ou 45. Avez vous des réponse à cette panne. Merci de m en informer. Crdlm

Bas74
Nouveau membre
Nouveau membre

Messages : 4
Date d'inscription : 12/07/2015
Localisation : Annemasse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de démarrage

Message par Speedfan le Dim 12 Juil 2015 - 17:43

Hello, regarde de ce côté : http://www.mt09.net/t3908-code-erreur

_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
avatar
Speedfan
Modérateur
Modérateur

Messages : 5289
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum