Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





Problème d'embrayage ... ou pas

Page 1 sur 2 1, 2  Suivant

Aller en bas

Problème d'embrayage ... ou pas Empty Problème d'embrayage ... ou pas

Message par Invité le Jeu 17 Oct 2013 - 19:31

Ce soir en rentrant la MT-09 j'ai remarqué un truc bizarre, j'ai coupé le contact avec la première engagée.
Quelques minutes plus tard je décide de mettre la moto en place et prête a partir pour demain matin, si vous avez
bien suivi la première était engagée normalement la moto ne doit pas bouger bein la elle peut bouger d'environ 5 cm
en avant ou en arrière avant de bloquer.
N'étant pas du bon côté pour mettre au point mort, je débraye poignée d'embrayage collée au guidon je sens tout de même
une petite résistance je me demande si tout ça est normal et lié au moteur 3 cylindres ou si j'ai réellement un problème d'embrayage.

Je suis curieux de savoir si vous avez le même comportement ou si je dois me pointer chez le concessionnaire .

Pour ceux qui veulent tester ça prends 2 mn et vous pouvez garder vos pantoufles, il suffit de :

1 - Monter sur la moto et débloquer le neiman, inutile de mettre le contact et surtout ne pas mettre en route
2 - Au point mort essayer de pousser la moto avec les pieds ça doit le faire sans problèmes.
3 - Mettre en première et lâcher la poignée d'embrayage tenter de bouger la moto en poussant avec les pieds, est ce que la moto est bloqué ou est ce que comme moi il y a un petit jeu qui autorise le déplacement de quelques cm ?
4 - Toujours en première, débrayer a fond poignée contre le guidon et tenter de bouger la moto en poussant avec les pieds, est ce que la moto bouge librement ou est qu'il y a une résistance ?

Merci d'avance a ceux et celles qui prendront 5 mn pour faire ce petit test.

Invité
Invité


Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par corto le Jeu 17 Oct 2013 - 19:51

c'est normal
corto
corto
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 375
Date d'inscription : 30/09/2013
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Invité le Jeu 17 Oct 2013 - 20:08

corto a écrit:c'est normal
Je dois te croire sur parole ? Laughing

Invité
Invité


Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Manu24 le Jeu 17 Oct 2013 - 20:10

perso sur l' embrayage ce que je trouve un peux gênant c' est de devoir pratiquement relacher le levier pour débrayer, un peu galére pour les démarrage

Manu24
De passage sur le forum
De passage sur le forum

Messages : 97
Date d'inscription : 15/10/2013
Localisation : Dordogne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Invité le Jeu 17 Oct 2013 - 21:25

Manu24 a écrit:perso sur l' embrayage ce que je trouve un peux gênant c' est de devoir pratiquement relacher le levier pour débrayer, un peu galére pour les démarrage
je crois que c'est le contraire il faut lacher le levier pour embrayer, pour debrayer au contraire il faut serrer le levier a fond contre le guidon Laughing

Invité
Invité


Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Miura le Jeu 17 Oct 2013 - 21:26

Même chose : elle bouge de quelques cm... Wink 
Miura
Miura
Admin
Admin

Messages : 7305
Date d'inscription : 13/10/2013
Localisation : Ardèche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Invité le Jeu 17 Oct 2013 - 21:29

corto a écrit:c'est normal
Miura a écrit:Même chose : elle bouge de quelques cm... Wink 
corto dis que c'est normal, ce qui me rassure c"est qu'on soit plusieurs dans le meme cas, mais j'aimerais bien que quelqu'un m'explique
le fonctionnement, histoire de ne pas mourir idiot.

Invité
Invité


Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par jfj le Jeu 17 Oct 2013 - 22:18

corto a écrit:c'est normal
+1
aucuns problème c'est normal
jfj
jfj
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 362
Date d'inscription : 25/09/2013
Localisation : 59

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Krazzy15 le Jeu 17 Oct 2013 - 22:31

jfj a écrit:
corto a écrit:c'est normal
+1
aucuns problème c'est normal
+1
Sur toute les motos c est comme ça si tu mets la deux ça sera quelque centimètres de plus et ainsi de suite ...
Krazzy15
Krazzy15
Membre régulier du forum
Membre régulier du forum

Messages : 245
Date d'inscription : 08/10/2013
Localisation : Aurillac cantal :p 15

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Manu24 le Jeu 17 Oct 2013 - 22:34

magellan a écrit:
Manu24 a écrit:perso sur l' embrayage ce que je trouve un peux gênant c' est de devoir pratiquement relacher le levier pour débrayer, un peu galére pour les démarrage
je crois que c'est le contraire il faut lacher le levier pour embrayer, pour debrayer au contraire il faut serrer le levier a fond contre le guidon Laughing

ouai j' ai confondu dsl

Manu24
De passage sur le forum
De passage sur le forum

Messages : 97
Date d'inscription : 15/10/2013
Localisation : Dordogne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Invité le Jeu 17 Oct 2013 - 22:46

Krazzy15 a écrit:
jfj a écrit:
corto a écrit:c'est normal
+1
aucuns problème c'est normal
+1
Sur toute les motos  c est comme ça si tu mets la deux ça sera quelque centimètres de plus et ainsi de suite ...
J'en ai eu des brèles et jamais fais gaffe à ça affraid 

Invité
Invité


Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Krazzy15 le Ven 18 Oct 2013 - 12:19

T est jamais tomber en rade de batterie ? Quand tu embraye ça fait comme un "cran " tu pousse un peu plus et ça débloque Smile
Krazzy15
Krazzy15
Membre régulier du forum
Membre régulier du forum

Messages : 245
Date d'inscription : 08/10/2013
Localisation : Aurillac cantal :p 15

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Krazzy15 le Ven 18 Oct 2013 - 12:19

J ai tellement demarer mes motos a la poussette ... (Jamais essayer avec le gros 1700 du mt01 )
Krazzy15
Krazzy15
Membre régulier du forum
Membre régulier du forum

Messages : 245
Date d'inscription : 08/10/2013
Localisation : Aurillac cantal :p 15

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Invité le Ven 18 Oct 2013 - 13:21

Krazzy15 a écrit:T est jamais tomber en rade de batterie ? Quand tu embraye ça fait comme un "cran " tu pousse un peu plus et ça débloque Smile
Si 2 ou 3 fois mais a chaque fois me suis débrouillé pour me faire pousser  Laughing

Invité
Invité


Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par toxicityken02 le Mer 23 Oct 2013 - 16:35

C'est tout à fait normal! toutes les motos font ça, c'est le jeu qu'il y a dans le boite. Sur une voiture c'est la même chose etc.....
ça n'a rien à voir avec l'embrayage!
toxicityken02
toxicityken02
Débutant du forum
Débutant du forum

Messages : 14
Date d'inscription : 15/10/2013
Localisation : Chauny 02300

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Invité le Mer 23 Oct 2013 - 16:49

Oui mais d'habitude beaucoup moins de jeu, enfin c'est pas grave je me suis habitué, ça ne me pose plus de problème ... GAAAAAAAAAAAAAZ

Invité
Invité


Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par dGe le Lun 11 Nov 2013 - 12:22

Krazzy15 a écrit:J ai tellement demarer mes motos a la poussette ... (Jamais essayer avec le gros 1700 du mt01 )
et oui ! tout ceux qui ont eu à démarrer une moto à la poussette le savent, il y a une résistance non négligeable de l'embrayage (même débrayé) qui fait rapidement transpirer les plus costauds d'entre nous ^^

Le fait que ce ne soit pas inquiétant se justifie par la force "insignifiante" que l'on applique au moteur, quand on fait tourner la roue la roue arrière en poussant la moto, comparée à la force appliquée par le moteur sur l'embrayage débrayé. Du coup, l'embrayage semble "coller".


dGe
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 411
Date d'inscription : 10/11/2013
Localisation : .

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par nathouf le Mer 18 Déc 2013 - 18:44

salut moi j ai un autre probléme avec l embrayage des que je m arrete a un feu par exemple que je repasse le point mort et que je relache l embrayage sa me fait un bruit, genre un peu comme un roulement, parcontre imaginons la moto est couper au point mort si je la démare elle ne fait pas ce bruit, elle le fait seulement aprés avoir rouler ou du moin passez un rapport avant de remettre le point mort

donc je voulait savoir si vous avait la meme chose? le mécano de mon concess dit que sa lui semble normal sa serait les garniture de l embrayage qui se touche ou un truc dans le genre
( désolé pour l explication un peu a chier lol )
nathouf
nathouf
Membre régulier du forum
Membre régulier du forum

Messages : 138
Date d'inscription : 01/11/2013
Localisation : montluçon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par corto le Mer 18 Déc 2013 - 19:06

oui c'est pas anormal. D'une façon général, le moteur est assez bruyant à défaut du pot.
corto
corto
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 375
Date d'inscription : 30/09/2013
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par nathouf le Mer 18 Déc 2013 - 19:28

Ok merci Smile
nathouf
nathouf
Membre régulier du forum
Membre régulier du forum

Messages : 138
Date d'inscription : 01/11/2013
Localisation : montluçon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Invité le Mer 18 Déc 2013 - 19:55

nathouf a écrit:salut moi j ai un autre probléme avec l embrayage des que je m arrete a un feu par exemple que je repasse le point mort et que je relache l embrayage sa me fait un bruit, genre un peu comme un roulement, parcontre imaginons la moto est couper au point mort si je la démare elle ne fait pas ce bruit, elle le fait seulement aprés avoir rouler ou du moin passez un rapport avant de remettre le point mort

donc je voulait savoir si vous avait la meme chose? le mécano de mon concess dit que sa lui semble normal sa serait les garniture de l embrayage qui se touche ou un truc dans le genre
( désolé pour l explication un peu a chier lol )

si tu veux plus de bruit tu coupes le moteur  lol! 

Invité
Invité


Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par nathouf le Mer 18 Déc 2013 - 20:31

Mdr ces pas faux et si on veut plus de bruit faut lachez un gros billet Sad
nathouf
nathouf
Membre régulier du forum
Membre régulier du forum

Messages : 138
Date d'inscription : 01/11/2013
Localisation : montluçon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Animal Smith le Dim 20 Avr 2014 - 10:31

Salut! Normal c'est la somme des différents jeux:
-boîte
-pignons
-chaîne qui se tend dans un sens ( le contraire dans l'autre)
-l'amortisseur de couple entre la couronne et la roue arrière
Ce jeu je l'ai trouvé sur toutes mes bécanes. Même sur les bar on le sent.
Pour ce qui est de la resistance au déplacement une fois totalement débrayé cela peut s' expliquer par un très léger contact entre les disques (normal en moto on peut passer les rapports même en debrayant légèrement).
Donc la boîte de vitesse reste très légèrement en lien avec la roue arrière.
Pensez au nombre de machines sur lesquelles passer la 1ere entraîne un petit sursaut de la roue arrière.
Animal Smith
Animal Smith
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 418
Date d'inscription : 14/04/2014
Localisation : Yvelines proche Mantes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Crabotobot le Mar 29 Sep 2015 - 9:59

Salut , j'ai peur d'avoir mon embrayage HS .Je m'explique , si je visse à fond , particulièrement en A en 3 eme ou 4 eme de 3000 a 6000 trs ca monte normal avec un peu d'inertie et des que je passe 6000 trs , j'ai vraiment l'impression que ca se met à gueuler et je passe directe a 8000trs dans le vent , ca mouline et il n'y a pas de poussée , mais ca ne me le fait pas tout le temps ....
Peut-être mon câble qui revient mal aussi faudrait que je check ça
Crabotobot
Crabotobot
Membre régulier du forum
Membre régulier du forum

Messages : 101
Date d'inscription : 15/03/2015
Localisation : Ivry la bataille 27540

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par dirimant le Mar 29 Sep 2015 - 10:09

Crabotobot a écrit:Salut ,  j'ai peur d'avoir mon embrayage HS .Je m'explique , si je visse à fond , particulièrement en A en 3 eme ou 4 eme de 3000 a 6000 trs ca monte normal avec un peu d'inertie et des que je passe 6000 trs , j'ai vraiment l'impression que ca se met à gueuler et je passe directe a 8000trs dans le vent , ca mouline et il n'y a pas de poussée , mais ca ne me le fait pas tout le temps ....
Peut-être mon câble qui revient mal aussi faudrait que je check ça

il faut surtout régler ton embrayage. Tu dois avoir le cable trop "serré" : du coup, les disques ne collent jamais complètement, ce qui explique ta prise de tours. Si tu ne sais pas régler ta garde d'embrayage, demande à quelqu'un de te montrer comment on fait : ça n'a rien de sorcier, mais c'est mieux de voir la première fois pour être capable de refaire ensuite.

dirimant
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 767
Date d'inscription : 06/11/2014
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Crabotobot le Mar 29 Sep 2015 - 10:30

C'est bêtement le tendeur en bout de levier ? Faut 5 mm de garde en gros non ? C'est vrai que j'ai pas vérifié ...
Crabotobot
Crabotobot
Membre régulier du forum
Membre régulier du forum

Messages : 101
Date d'inscription : 15/03/2015
Localisation : Ivry la bataille 27540

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Crabotobot le Mar 29 Sep 2015 - 12:17

Bon ba j'ai verifier , j'avais garde 0 sur le levier , je vais vérifier ça , je le faisais sur ma XJ et la depuis que j'ai changé mes leviers j'ai zappé , quelle nouille !
Crabotobot
Crabotobot
Membre régulier du forum
Membre régulier du forum

Messages : 101
Date d'inscription : 15/03/2015
Localisation : Ivry la bataille 27540

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par dirimant le Mer 30 Sep 2015 - 10:10

C'est donc clair que c'est une question de réglage de ta garde. Mais il faut absolument que tu te fasses expliquer comment faire ce réglage, car trop de garde (et 5mm, c'est beaucoup trop) est également mauvais (ta moto sera "en prise" tout le temps et tu vas défoncer ton embrayage). C'est à la fois simple et un poil subtile la première fois, d'où la nécessité de se le faire montrer.

dirimant
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 767
Date d'inscription : 06/11/2014
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Crabotobot le Mer 30 Sep 2015 - 14:51

C'est si compliqué que ca via forum ?
Crabotobot
Crabotobot
Membre régulier du forum
Membre régulier du forum

Messages : 101
Date d'inscription : 15/03/2015
Localisation : Ivry la bataille 27540

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par favereau le Jeu 4 Fév 2016 - 20:33

En plus du bruit d embrayage j ai des accoups important quand je suis sur un filet de gaz en 1 en 2 même en 3 .il faut que je monte dans les tours pour atténuer le phénomène
Qui a déjà eu. Le problème (j ai presque. 30000kms)
favereau
favereau
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 448
Date d'inscription : 08/10/2013
Localisation : noisiel

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème d'embrayage ... ou pas Empty Re: Problème d'embrayage ... ou pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum