Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





Logo MT cache le début du titre des Sujets

Aller en bas

Logo MT cache le début du titre des Sujets

Message par Raoul le Ven 11 Avr 2014 - 11:34

Je ne sais pas si c'est uniquement sur les écrans 16/9, mais sur mon PC portable, le logo MT cache chaque titre des Sujets/Topics...
avatar
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Speedfan le Ven 11 Avr 2014 - 12:44

Probablement un pb de résolution de ton ordi.

_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
avatar
Speedfan
Modérateur
Modérateur

Messages : 5652
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Raoul le Ven 11 Avr 2014 - 13:08

Je suis en 1366 x 768...
Et d'ailleurs l'image générale en haut du Forum (Cerisier en fleur) occupe la moitié de mon écran ! Shocked 
avatar
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par RGI le Ven 11 Avr 2014 - 13:12

Pas forcement, ça me le fait aussi sur mon PC de bureau et mon smartphone, mais des fois ça le fait, des fois pas, c'est comme les sujets u/non lu qui s'affichent mal....
avatar
RGI
Modérateur
Modérateur

Messages : 2044
Date d'inscription : 04/12/2013
Localisation : Cheseaux-sur-Lausanne / Suisse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par YAMGAS le Dim 13 Avr 2014 - 12:32

Raoul a écrit:Je suis en 1366 x 768...
Et d'ailleurs l'image générale en haut du Forum (Cerisier en fleur) occupe la moitié de mon écran ! Shocked 

Pareil pour moi sur mon pc portable 16/9 Crying or Very sad 
avatar
YAMGAS
Débutant du forum
Débutant du forum

Messages : 23
Date d'inscription : 30/03/2014
Localisation : NORD

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Raoul le Lun 14 Avr 2014 - 1:23

Y'a bien un bug du forum...
avatar
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Pakalolo67 le Lun 14 Avr 2014 - 2:25

Et peut etre en essayant de dézoomer la page ?!
En appuyant sur Ctrl et - (moins) ou plus si ce n'est pas assez gros
avatar
Pakalolo67
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 695
Date d'inscription : 15/10/2013
Localisation : 92

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Raoul le Lun 14 Avr 2014 - 9:39

De retour sur mon PC "fixe" écran 16/9 en 1440 x 900: l'affichage là est impec' ! Smile 
avatar
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Speedfan le Lun 14 Avr 2014 - 9:45

JKAY, tu peux respirer, y'a pas de bug  Wink

_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
avatar
Speedfan
Modérateur
Modérateur

Messages : 5652
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par RGI le Lun 14 Avr 2014 - 10:32

Raoul a écrit:De retour sur mon PC "fixe" écran 16/9 en 1440 x 900: l'affichage là est impec' ! Smile 

Dommage de devoir se limiter en résolution d'écran juste pour l'affichage d'un forum.... Mais si cela marche (j'ai pas testé chez moi) c'est que le forum n'a que les réglages de bases dans les paramètres. Faut dire que Forumactif existe depuis longtemps et que les écrans ont fait pas mal de progrès depuis, sans parler des accès par tablettes et smartphones. Faudrait voir la mise à jour et/ou les paramètres html.

Je sais que pour une bannière de l'un de mes forums j'avais dû entrer à la main dans le code les différentes tailles de résolution d'écran pour qu'elle s'affiche correctement pour tout le monde.

avatar
RGI
Modérateur
Modérateur

Messages : 2044
Date d'inscription : 04/12/2013
Localisation : Cheseaux-sur-Lausanne / Suisse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Raoul le Lun 14 Avr 2014 - 10:55

Oui, c'est le premier forum où je vois des problème d'affichage selon la déf' d'écran...  Rolling Eyes 

Et surtout pas de Tapatalk pour les smartphones... (dût à ForumActif)  Crying or Very sad
avatar
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Raoul le Lun 14 Avr 2014 - 12:48

Bon, je viens de voir que sur mon fixe 1440 X 900: y'a encore le problème dans certaines sections... silent 

 Arrow 
avatar
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Skypix le Sam 26 Avr 2014 - 16:45

J'ai le même problème (sur trois pc différents).

Skypix
Membre régulier du forum
Membre régulier du forum

Messages : 281
Date d'inscription : 24/04/2014
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Bwaaaahhh le Ven 23 Mai 2014 - 10:02

Même problème chez moi, au travail et sur le smartphone :/
avatar
Bwaaaahhh
De passage sur le forum
De passage sur le forum

Messages : 50
Date d'inscription : 12/05/2014
Localisation : Satélite

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Speedfan le Ven 23 Mai 2014 - 10:31

Pour ma part, ça dépend des jours  scratch 

Aujourd'hui, ça les cache pas.. vu que j'ai pas les Logos..


_________________
Un motard reste BCBG toute l'année : Blouson Casque Bottes Gants
avatar
Speedfan
Modérateur
Modérateur

Messages : 5652
Date d'inscription : 12/03/2014
Localisation : Pas si loin que ça.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par RGI le Ven 23 Mai 2014 - 11:08

Salut Speedfan! Very Happy

Tout pareil que toi ce matin....  scratch 
J'en ai parlé à Fred mais lui les voit......  scratch scratch 

A suivre....  Suspect 
avatar
RGI
Modérateur
Modérateur

Messages : 2044
Date d'inscription : 04/12/2013
Localisation : Cheseaux-sur-Lausanne / Suisse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Guizmo le Ven 23 Mai 2014 - 23:23

Comme beaucoup, je vois les logos mais ils cachent le début des titres.
Je suis sur un pc portable, écran 16/9 en 1366*768 pour info.
avatar
Guizmo
Membre régulier du forum
Membre régulier du forum

Messages : 203
Date d'inscription : 22/05/2014
Localisation : Grenoble

Voir le profil de l'utilisateur http://www.voyages-moto.net

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Ariaron le Ven 30 Mai 2014 - 13:35

Problème de CSS, je bosse dans le développement web si vous avez la main sur le code, je peux vous dépanner... Et effectivement, depuis le début de ce forum, je trouve ça très perturbant.
avatar
Ariaron
De passage sur le forum
De passage sur le forum

Messages : 83
Date d'inscription : 03/11/2013
Localisation : Rouen

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Raoul le Ven 30 Mai 2014 - 13:43

Bien, si tu peux dépanner ! Wink
C'est le premier forum où je vois cela...
(Et, pas de Tapatalk mais c'est dû à ForumActif... Neutral )
avatar
Raoul
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 609
Date d'inscription : 10/04/2014
Localisation : 95 pas loin du 60.

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Logo MT cache le début du titre des Sujets

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum