Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





le moteur se coupe

Page 4 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Aller en bas

Re: le moteur se coupe

Message par Charnay78 le Mar 24 Juin 2014 - 9:39

Un petit faux contact sur la ligne du coupe circuit, ont-ils vérifié ton interrupteur au guidon?

_________________


BOWIE SNIF
avatar
Charnay78
Modérateur
Modérateur

Messages : 3611
Date d'inscription : 17/10/2013
Localisation : Alès

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par miguelito le Mar 24 Juin 2014 - 10:04

LilYo57 a écrit:Et tu est en full? le fameux fils à la masse? est ce que ça pourrai pas foutre la merde finalement..?

non je suis pas en full,je viens de tél au cons,il vas intervenir directement sur l'injection
avatar
miguelito
De passage sur le forum
De passage sur le forum

Messages : 52
Date d'inscription : 06/03/2014
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par LilYo57 le Mar 24 Juin 2014 - 12:32

tu as regarder le capteur TPS? les symptôme sont très proches des nôtres et une personne du forum en à parler..
avatar
LilYo57
De passage sur le forum
De passage sur le forum

Messages : 84
Date d'inscription : 10/12/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par LilYo57 le Mer 25 Juin 2014 - 9:21

J'ai était faire un tour hier avec la brêle pas beaucoup de km.. ou dizaine.. mais je n'ai eu aucun problème.. le ralentit était bon elle à démarrer au quart de tour en mode A.. aucun problème de broutage à bas régime.. peut être un problème d'essence vu que j'était sur la réserver et j'ai fait le plein ensuite ça me la fait.. j'avais fait le plein quelque jour après et hier donc RAS..
Je me réjouit pas mais je tiens informer.

Miguelito tu fais le plein toujours à la même station?

Perso j'ai fait le plein à un leclerc Terville (Pour ceux du coin), on m'a souvent dit du mal du leclerc mais je n'ai jamais eu aucun problème, donc peut être un ensemble de circonstance..

avatar
LilYo57
De passage sur le forum
De passage sur le forum

Messages : 84
Date d'inscription : 10/12/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par miguelito le Mer 25 Juin 2014 - 9:48

LilYo57 a écrit:J'ai était faire un tour hier avec la brêle pas beaucoup de km.. ou dizaine.. mais je n'ai eu aucun problème.. le ralentit était bon elle à démarrer au quart de tour en mode A.. aucun problème de broutage à bas régime.. peut être un problème d'essence vu que j'était sur la réserver et j'ai fait le plein ensuite ça me la fait.. j'avais fait le plein quelque jour après et hier donc RAS..
Je me réjouit pas mais je tiens informer.

Miguelito tu fais le plein toujours à la même station?

Perso j'ai fait le plein à un leclerc Terville (Pour ceux du coin), on m'a souvent dit du mal du leclerc mais je n'ai jamais eu aucun problème, donc peut être un ensemble de circonstance..


content que ça s'arrange pour toi.
pour l'essence j'ai testé differentes stations,je met toujours du 98 et ça n'a rien changé
avatar
miguelito
De passage sur le forum
De passage sur le forum

Messages : 52
Date d'inscription : 06/03/2014
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par LilYo57 le Mer 25 Juin 2014 - 10:01

ok ok bah je me réjouit pas hein mais j’espère que c’était simplement une merde.. sinon je met du 95 tout le temps.. justement je me demandais si je lui mettrais pas un plein de 98.. enfin pour l'instant je continu en 95..
avatar
LilYo57
De passage sur le forum
De passage sur le forum

Messages : 84
Date d'inscription : 10/12/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par snowseb le Mer 25 Juin 2014 - 20:16

Gaffe avec le 95, parfois c'est du E10 mal ou pas signalé, apres chacun sa religion avec le sujet, mais je sais qu'avec certaine meule, ca le fait pas du tout, comme les 1300 FJR qui sont deja limite pauvre d'origine Wink

avatar
snowseb
Membre régulier du forum
Membre régulier du forum

Messages : 241
Date d'inscription : 09/06/2014
Localisation : Grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par LilYo57 le Dim 29 Juin 2014 - 17:42

On a le problème avec le Luxembourg, je fait souvent le plein la bas et soit disant eux n'indique pas justement si c'est du E-10 ou autre..

Mais la pour le coup à la station il y avait indiqué si c'est du E10 ou normal j'ai pris du normal..

Qui nous dit qu'il y existe encore du 95? hein je lève le débat lol. J'ai vu que les stations on rajouté un pistolet de 95 E-10 mais on t'il mis une autre citerne dans le sol? j'en suis moins sur.. lol
avatar
LilYo57
De passage sur le forum
De passage sur le forum

Messages : 84
Date d'inscription : 10/12/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Popovitch le Mar 15 Juil 2014 - 9:26

Bonjour à tous Wink, je fait partagé :
Même soucis hier aprèm avec mon MT09 tout neuf (~100km) et ~30km après le plein, j'arrive au feu rouge je rétrograde (je crois 3>2) tout en étant débrayé et là le moteur qui s’éteint... j'ai lâché l'embrayage pour essayer de redémarrer, sans succès. Un coup de démarreur et c'est repartis.
Sur le coup ça ma fait bizarre, après j'ai fait 300 bornes sans aucun soucis (principalement de la 2x2 voie).

J’espère que c'est comme tu l'as dit un produit dans l’essence.
avatar
Popovitch
De passage sur le forum
De passage sur le forum

Messages : 50
Date d'inscription : 15/07/2014
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par LilYo57 le Mar 15 Juil 2014 - 12:47

Re les amis,

RDV pris pour ce soir.. le probléme est toujours la.. en pire je dirai..
Calage à un rond point en mettant la premiere impossible de redemarrer.. et quand je mettais un coup de demarreur le compteur s'eteigné et ce rallumer comme si je tourner la clé.. aprés 3 4 coup elle à redemarrer avec beaucoup de mal.. tout ca à était filmer par ma GoPro.. donc si je trouve le moyen de vous mettre la video, je le fait sinon je vais essayé sur la page facebook MT09..
J'ai fait 35borne ce matin sans probléme et d'un coup quand je roulais, je sentais que ca aller plus, j'ai plus de filler de gaz en fait c'est des accoups brutales (non pas ceux connu de la MT09  Very Happy)

Je vous tiens au jus quand le concess aura regarder tout ca..

Il fait beau.. j'ai ma Gopro.. et ma moto au garage.. Victoire
avatar
LilYo57
De passage sur le forum
De passage sur le forum

Messages : 84
Date d'inscription : 10/12/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Popovitch le Mar 15 Juil 2014 - 13:37

Pour info, le concess m'a dit que le 95E10 était proscrit par Yam car il grippé les pompes à essence.

P'tétre de là que vien le problème ? (perso j'en doute fort mais sait on jamais)
avatar
Popovitch
De passage sur le forum
De passage sur le forum

Messages : 50
Date d'inscription : 15/07/2014
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par ph1prevot le Mar 15 Juil 2014 - 19:08

Popovitch a écrit:Pour info, le concess m'a dit que le 95E10 était proscrit par Yam car il grippé les pompes à essence.

P'tétre de là que vien le problème ? (perso j'en doute fort mais sait on jamais)

Mon concessionnaire m'a raconté la même chose, du coup je mets en priorité du SP98 et du 95 quand je ne trouve pas de 98.
Quoi qu'il en soit, un grippage de pompe ne peut se produire qu'à la longue, certainement pas sur une moto neuve.

@+
avatar
ph1prevot
Gros posteur du forum
Gros posteur du forum

Messages : 1899
Date d'inscription : 02/11/2013
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par RGI le Mar 15 Juil 2014 - 19:54

Dans le manuel du proprio, Yam' indique SP95 only. Le SP95e10 étant une spécificité française (encore une!  geek ) ce dernier n'est pas pris en compte.

Pour le SP98 ce n'est pas forcement conseillé non plus comme carburant habituel. Perso je mets du Sp95 et je fais un plein de SP98 tout les 4 ou 5 pleins.
avatar
RGI
Modérateur
Modérateur

Messages : 2044
Date d'inscription : 04/12/2013
Localisation : Cheseaux-sur-Lausanne / Suisse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par miguelito le Mar 15 Juil 2014 - 20:29

Popovitch a écrit:Bonjour à tous Wink, je fait partagé :
Même soucis hier aprèm avec mon MT09 tout neuf (~100km) et ~30km après le plein, j'arrive au feu rouge je rétrograde (je crois 3>2) tout en étant débrayé et là le moteur qui s’éteint... j'ai lâché l'embrayage pour essayer de redémarrer, sans succès. Un coup de démarreur et c'est repartis.
Sur le coup ça ma fait bizarre, après j'ai fait 300 bornes sans aucun soucis (principalement de la 2x2 voie).

J’espère que c'est comme tu l'as dit un produit dans l’essence.

ça me rappelle quelque chose.....chez moi ça a commencé exactement de la même façon.

il y a 2 semaines le cons a changé les parametres d'injection et est intervenu sur le capteur tps,j'ai passé presque un plein depuis et elle ne l'a pas coupé,mais je ne crie pas victoire.
j'ai un peu mois le temps de rouler en ce moment mais les vacances approchent et là j'en aurait le coeur net
avatar
miguelito
De passage sur le forum
De passage sur le forum

Messages : 52
Date d'inscription : 06/03/2014
Localisation : 67

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par PoloKK le Mar 15 Juil 2014 - 21:24

RGI a écrit:Dans le manuel du proprio, Yam' indique SP95 only. Le SP95e10 étant une spécificité française (encore une!  geek ) ce dernier n'est pas pris en compte.

Pour le SP98 ce n'est pas forcement conseillé non plus comme carburant habituel. Perso je mets du Sp95 et je fais un plein de SP98 tout les 4 ou 5 pleins.
Navré de contredire un éminent Modo ... suisse.
Mais voilà l'extrait du manuel livré avec les véhicules en France.

Bon, j'admet que "acceptable", ça veut tout dire et rien dire...
mais l'utilisation de E10 n'est absolument pas opposable à une non-prise en garantie ... en France avec ce texte dans le manuel...

PoloKK
Gros posteur du forum
Gros posteur du forum

Messages : 1128
Date d'inscription : 05/04/2014
Localisation : .

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par tony41 le Mar 15 Juil 2014 - 22:24

Bon alors je reviens dans le sujet et pour ma part, il m'est arrivé ceci :
Je partais au boulot comme tous les matins et apres 10km je me retrouve derrière plusieurs camions. Moto chaude et route sèche, je change de mode pour passer sur A (j'étais en std) pour preparer mon dépassement. Jusque là tout va bien. Je double les véhicules, (je me retrouve a 180km/h bon je sais c'est pas bien.Shocked ) Et je repasse en std. Je remets un petit filet dz gaz et plus rien!!! Moteur coupé. Je débraye et rembraye pour relancer le moteur sans le démarreur et rien a faire. J'ai actionné le coupe circuit et démarré avec le demarreur et puis plus aucun souci. J'ai tenté dz refaire les même manip de suite après, mais j'ai jamais recalé. J'en ai conclu que j'avais peut être actionné le coupe circuit quand j'ai changé de mode. Voilà pour la petite expérience  Smile 
avatar
tony41
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 475
Date d'inscription : 02/11/2013
Localisation : 41110 couffy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Popovitch le Mer 16 Juil 2014 - 8:56

Ouch moteur éteint à 180 ça doit faire un p'tit peu drôle quand même !
Perso le problème ne c'est pas re-manifesté, je vais essayer de changer de mode se soir pour voir si ça peux viendre de là  Rolling Eyes 
avatar
Popovitch
De passage sur le forum
De passage sur le forum

Messages : 50
Date d'inscription : 15/07/2014
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par tony41 le Mer 16 Juil 2014 - 20:01

Ce qui est surtout bizarre c'est de tourner la poignée et de voir que rien ne se passe
avatar
tony41
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 475
Date d'inscription : 02/11/2013
Localisation : 41110 couffy

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Popovitch le Mer 16 Juil 2014 - 20:15

Bon, la ça va chier du patté !
Ça me la refait se soir, après avoir fait le plein, premier feux rouge, 2éme, j'embraye et rétrograde, pouf plus rien. Coup de démarreur sa repart.
J'ai pas changé de mode avant, rien du tout. Juste le plein je démarre, je m'arrête au stop de la station, et je repart pépère jusqu'au feu.

J'ai essayé un peu tout et n'importe quoi après (éteindre, rallumer, rétrograder, embrayer, changer de mode, rétrograder etc...) sans réussir à ce que sa me le refasse...

J'crois que d'main j'va appeler M'sieur le concess voir quoi qu'il en pense le bougre  
avatar
Popovitch
De passage sur le forum
De passage sur le forum

Messages : 50
Date d'inscription : 15/07/2014
Localisation : Bordeaux

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par LilYo57 le Ven 18 Juil 2014 - 18:33

bon bah finalement j'ai le droit au bonnet d’âne mais le bonnet énorme!!!
le soir quand je devais aller au RDV je veux partir du taff.. je met la clé je tourne.. rien du tout le compteur ne s'allume pas.. je ressaye ça s'allume pis je met le coup de démarreur bam ça coupe tout encore.. je met la moto droite le compteur s'allume.. pis s’éteint je me dit faux contact..
Je prend la clé j'ouvre la selle..et la que vois je la vis du + de la batterie dévissé à moitié.. je me dit pas possible que ce soit ca.. et si le + faisait contact 1 fois sur 15 et quand j'arrivais en première la moto devais demander beaucoup de jus.. Je croyais que les batterie servait simplement à démarrer mais non on ma dit qu'elle tourner H24.. donc pendant que je roulais temps en temps le contact était mauvais donc le filet de gaz osciller aussi enfin breff.. une misère j'ai resserrai tout ca et j'ai retrouver ma brêle =).. je sas juste pas pourquoi le + était desserre peut être du au vibration de mon pot je sais pas à voir si ca ce dévisse à nouveau..

Pour moi le problème est résolu..
avatar
LilYo57
De passage sur le forum
De passage sur le forum

Messages : 84
Date d'inscription : 10/12/2013
Localisation : Moselle

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Marc33 le Sam 19 Juil 2014 - 12:08

LilYo57 a écrit:bon bah finalement j'ai le droit au bonnet d’âne mais le bonnet énorme!!!
le soir quand je devais aller au RDV je veux partir du taff.. je met la clé je tourne.. rien du tout le compteur ne s'allume pas.. je ressaye ça s'allume pis je met le coup de démarreur bam ça coupe tout encore.. je met la moto droite le compteur s'allume.. pis s’éteint je me dit faux contact..
Je prend la clé j'ouvre la selle..et la que vois je la vis du + de la batterie dévissé à moitié.. je me dit pas possible que ce soit ca.. et si le + faisait contact 1 fois sur 15 et quand j'arrivais en première la moto devais demander beaucoup de jus.. Je croyais que les batterie servait simplement à démarrer mais non on ma dit qu'elle tourner H24.. donc pendant que je roulais temps en temps le contact était mauvais donc le filet de gaz osciller aussi enfin breff.. une misère j'ai resserrai tout ca et j'ai retrouver ma brêle =).. je sas juste pas pourquoi le + était desserre peut être du au vibration de mon pot je sais pas à voir si ca ce dévisse à nouveau..

Pour moi le problème est résolu..

Salut LilYo57 !

j'ai eu le même problème sur ma bar (cosse desserrée malgré une rondelle grower)
Merci en tout cas pour ton retour d'info qui pourra surement servir un jour ou l'autre a qq'un !
avatar
Marc33
Membre régulier du forum
Membre régulier du forum

Messages : 240
Date d'inscription : 31/12/2013
Localisation : 33210 Langon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

coupure moteur

Message par Vini le Lun 4 Aoû 2014 - 20:49

J'ai également connu ce genre de problème, une fois pendant le rodage et 3 fois entre 3500 et 3600km, ma MT est équipée d'une ligne akra. Suite aux mésaventures des autres et après consultations sur le forum, j'ai vérifié le câblage de la batterie et il était bon, ensuite vérifié le ralenti via mon mécano qui etait réglé à 1100Trs, donc pas çà non plus.
Coupure toujours en rétrogradant et sur le premier rapport (pas trop dangereux mais chiant) et jamais sur le mode B, c'est alors que mon mécano décide de verifier la course de l'embrayage et celui-ci etait trop mordant et d'après lui le retour était trop violent ce qui avait pour effet de couper le moteur, il ma expliqué que pour le gain de poids, les alliages utilisés pour le moteur avaient besoin d'une certaine douceur, ils avaient les mêmes problèmes sur les premières R1 avant de mettre d'y mettre une pièce supplémentaire qui assurait le bon fonctionnement, chose qui ne sera pas faite sur les MT.
Plus aucun problème depuis le réglage quelques soient le mode utilisé et pourtant je la bouscule.

Vini
Débutant du forum
Débutant du forum

Messages : 25
Date d'inscription : 04/08/2014
Localisation : Charleroi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par 3 pates le Lun 4 Aoû 2014 - 21:35

bonsoir Vini
comment ton mécano a t'il fait pour rendre cette embrayage moins mordant.
avatar
3 pates
Membre régulier du forum
Membre régulier du forum

Messages : 219
Date d'inscription : 22/05/2014
Localisation : toulouse

Voir le profil de l'utilisateur http://automotoecoleduplateautoulouseblagnac.fr

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Vini le Lun 4 Aoû 2014 - 22:12

J'avais monté les leviers réglables à l'achat et il à tout réglé depuis le levier.

Vini
Débutant du forum
Débutant du forum

Messages : 25
Date d'inscription : 04/08/2014
Localisation : Charleroi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Frenchchris le Mar 16 Sep 2014 - 14:04

Bon moi depuis hier calage intempestifs, à chaud , à froid, ça m’énerve.
Le ralenti ratatouille entre 1000 et 1200 tours impossible à stabiliser , en gros si je ralenti et que je ré accélère aussi tôt hé bien elle cale.
Je me demande si ça ne vient pas de l'alarme ou un problème d'allumage.
si vous avez une idée.
avatar
Frenchchris
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2955
Date d'inscription : 09/04/2014
Localisation : 92

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par PoloKK le Mar 16 Sep 2014 - 14:44

Pb d'essence ?...
Fond de réservoir, fond de cuve, mélange avec de l'eau, 95 E10 ...
Je commencerais par là.

PoloKK
Gros posteur du forum
Gros posteur du forum

Messages : 1128
Date d'inscription : 05/04/2014
Localisation : .

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Frenchchris le Mar 16 Sep 2014 - 14:57

polokk,
je ne met que du 98, mélange avec de l'eau je ne vois pas comment, fond de cuve à voir effectivement.
merci
avatar
Frenchchris
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2955
Date d'inscription : 09/04/2014
Localisation : 92

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

coupure moteur

Message par Vini le Mar 16 Sep 2014 - 15:22

Simplement pour vous signaler que depuis le réglage de l'embrayage, plus de coupure moteur, je viens d'avoir 7000km avec, et plus de caprices depuis 3600 km, j'ai depuis également enlevé le Db Killer de l'akra (oufti, bouchons obligatoires) Embarassed

Vini
Débutant du forum
Débutant du forum

Messages : 25
Date d'inscription : 04/08/2014
Localisation : Charleroi

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par PoloKK le Mar 16 Sep 2014 - 17:13

Frenchchris a écrit:polokk,
je ne met que du 98, mélange avec de l'eau je ne vois pas comment, fond de cuve à voir effectivement.
merci
Il suffit d'un peu d'humidité pour faire c***r, si ta moto couche dehors par exemple avec une étanchéité du réservoir pas top ou pire directement de l'eau dans la cuve. Le filtre à essence peut être encrassé aussi, ou la pompe qui déconne.

... en gros, les symptômes ressemblent à "l'essence n'arrive pas bien".

PoloKK
Gros posteur du forum
Gros posteur du forum

Messages : 1128
Date d'inscription : 05/04/2014
Localisation : .

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par olivierzx le Mar 16 Sep 2014 - 18:26

Ce pourrait être un injecteur grippé, une bobine en train de se barrer ...

N'as tu pas l'impression que dans ces phases elle tourne sur 2 cylindres ?

Et suivant ton kilométrage une synchro peut être nécessaire.
Sur certaines street ce phénomène peut apparaître avant 10000 km.
La mienne avait commencé à le faire à partir de 17000.
avatar
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4108
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum