Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





le moteur se coupe

Page 7 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Aller en bas

Re: le moteur se coupe

Message par wing le Sam 19 Mar - 19:30

Alors moi cette am en partant de la piscine me suis aperçu que mes cligno ne marchais plus...j'ai dit "tiens bizarre??" ensuite je monte la route qui en côte pendant 5kls arrivé sur du plat... Le moteur se coupe, le tableau de bord s'éteinde !!! Plus rien !!! Je coupe le contact,remet le contact...1re fois ne marche pas, la 2 fois le compteur s'allume,et la moto redémarre...je l'a dépose chez yamaha, il vérifie les cosses batterie mais le mécanicien ne voit pas d'où cela peu venir...je l'amenerais la semaine prochaine pour la révision des 11000kms
avatar
wing
De passage sur le forum
De passage sur le forum

Messages : 31
Date d'inscription : 01/03/2014
Localisation : Marseille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Buglife le Ven 1 Avr - 16:34

Ludone223 a écrit:bon alors soucis similaire à tous ceux que vous avez exposez... mon soucis arrive principalement quand je rentre dans un rond point en général 3 pour passer sur une 2 frein sur l'arrière embrayage débrayé (donc serré) un doigts sur le frein avant et un lègé coup de gaz... et magie coupure du moteur (comme vous autres, le compteur reste toujours allumé)... je suis pas en panique mais bon j'avoue c'est chiant... Pensez vous a quelque chose en particulier ? me suis demandé si le fait d'avoir mis une ligne (Akra carbone non homologué, filtre à air K&N) aurait une incidence ? quand je roule normalement je n'ai pas ce problème, même en mode un peu énervé... il n'y a que quand je mets des coups de gaz en étant débrayé et en rétrogradant qu'il y a coupure. bon c'est pas non plus fréquent... mais je constate que c'est principalement en arrivé de rond point que ça me le fait (me suis demandé si ce n'était pas aussi le fait d'être presque à l'arrêt) enfin bref si vous avez des pistes...

Salut.
J'ai également le même problème. C'est plus rare en ce moment car je roule plus calme. Je précise que cela m'arrive vraiment rarement et étrangement jamais sur le mouillé.
Je freine AV+AR + débrayé + descente de rapport...  ben je calle. (avant d'avoir relâché l'embrayage).
Dans mon cas c'est souvent un gros freinage de trappeur et une forte descente des tours moteur.
Par exemple je n'ai pas rencontré le problème sur les ~800Km que j'ai fait pour le routier du rallye de la Sarthe (Reconnaissance uniquement) le We dernier. Embarassed


J'ai maintenant le réflexe de mettre un petit coup de démarreur pour redémarrer sur la lancée mais bon en virage sur les appuis c'est ...... au mieux moyen?...
Je n'ai jamais réussi a redémarrer sur l'inertie de la moto la roue arrière glisse.
Tien! je n'ai jamais essayé de démarrer a la poussette pour voir si c'est le moteur qui bloque.

Bonne route all.

Buglife
De passage sur le forum
De passage sur le forum

Messages : 50
Date d'inscription : 18/11/2014
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par wing le Ven 1 Avr - 18:14

Un collègue m'a parlé du neiman et le codage de la clé qui es problème récurrent chez yamaha...peu être changer de clé.. ?
avatar
wing
De passage sur le forum
De passage sur le forum

Messages : 31
Date d'inscription : 01/03/2014
Localisation : Marseille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Pogny le Ven 1 Avr - 20:47

Buglife a écrit:
Ludone223 a écrit:bon alors soucis similaire à tous ceux que vous avez exposez... mon soucis arrive principalement quand je rentre dans un rond point en général 3 pour passer sur une 2 frein sur l'arrière embrayage débrayé (donc serré) un doigts sur le frein avant et un lègé coup de gaz... et magie coupure du moteur (comme vous autres, le compteur reste toujours allumé)... je suis pas en panique mais bon j'avoue c'est chiant... Pensez vous a quelque chose en particulier ? me suis demandé si le fait d'avoir mis une ligne (Akra carbone non homologué, filtre à air K&N) aurait une incidence ? quand je roule normalement je n'ai pas ce problème, même en mode un peu énervé... il n'y a que quand je mets des coups de gaz en étant débrayé et en rétrogradant qu'il y a coupure. bon c'est pas non plus fréquent... mais je constate que c'est principalement en arrivé de rond point que ça me le fait (me suis demandé si ce n'était pas aussi le fait d'être presque à l'arrêt) enfin bref si vous avez des pistes...

Salut.
J'ai également le même problème. C'est plus rare en ce moment car je roule plus calme. Je précise que cela m'arrive vraiment rarement et étrangement jamais sur le mouillé.
Je freine AV+AR + débrayé + descente de rapport...  ben je calle. (avant d'avoir relâché l'embrayage).
Dans mon cas c'est souvent un gros freinage de trappeur et une forte descente des tours moteur.
Par exemple je n'ai pas rencontré le problème sur les ~800Km que j'ai fait pour le routier du rallye de la Sarthe (Reconnaissance uniquement) le We dernier. Embarassed


J'ai maintenant le réflexe de mettre un petit coup de démarreur pour redémarrer sur la lancée mais bon en virage sur les appuis c'est ...... au mieux moyen?...
Je n'ai jamais réussi a redémarrer sur l'inertie de la moto la roue arrière glisse.
Tien! je n'ai jamais essayé de démarrer a la poussette pour voir si c'est le moteur qui bloque.

Bonne route all.

personnellement je passe les ronds points en 3, et je mets toujours un coup de gaz au rétrogradage, me suis fait peur une fois en essayant le bi cylindre d'un collègue, j'ai bloqué la roue arrière en rétrogradant un peu fort... depuis ça m'a servi de leçon...

as tu régler le CO si tu as une ligne complète et un filtre à air ?

Pogny
De passage sur le forum
De passage sur le forum

Messages : 43
Date d'inscription : 05/03/2016
Localisation : Ardeche

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Buglife le Lun 4 Avr - 9:43

Salut.
Pour les Co je n'ai rien changé et j'ai une ligne complète roaditalia. C'est peut-être une piste.
Même sur le chopper j'ai l’habitude de la petite glisse au si je rétrograde sans le petit coup de gaz je le fait exprès des fois.
Mon souci sur le MT c'est vraiment que le moteur cale avant de relâcher l'embrayage et ne redémarre pas même si je relâche l'embrayage doucement.
Enfin. Je vais chercher un peu avec les CO au cas ou.
Merci.

Buglife
De passage sur le forum
De passage sur le forum

Messages : 50
Date d'inscription : 18/11/2014
Localisation : 94

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par ltdrope le Mer 18 Mai - 18:27

Salut à tous !
Je up le topic car le problème a l'air encore présent pour quelques uns. Je ne sais pas si ça a été dit j'ai trouvé le thread sur Google.
Ayant le même problème,de façon plus récurrente ces derniers jours, je suis allé voir mon concess cet aprèm. Après un petit tour, il m'a dit que ça venait simplement du fait que j'ai une ligne complète (Akra titanium pour moi). Du coup là moto est plus libérée, et les gaz circulent plus rapidement, ce qui peut faire beuguer la sonde lambda, et provoquer les calages. Ce n'est pas un problème moteur ou mécanique quelconque, donc en soi, pas de problème. Ça peut être réglé par une mise à jour chez le concessionnaire.

Voilà !
avatar
ltdrope
Débutant du forum
Débutant du forum

Messages : 27
Date d'inscription : 12/06/2015
Localisation : Haute-Vienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Corsair le Mer 18 Mai - 20:52

Normalement , il faut faire une mise à jour de la cartographie quand on pose un échappement adaptable scratch
avatar
Corsair
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 485
Date d'inscription : 25/07/2015
Localisation : Auvergne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par pegase22 le Jeu 19 Mai - 7:50

Corsair a écrit:Normalement , il faut faire une mise à jour de la cartographie quand on pose un échappement adaptable scratch

oui, parfois revoir la cartographie, c'est compréhensible, puisque tu modifies les ratios admission/échappement !.
C'est pour ça que je ne prends que des échappements, préconisés par le constructeur !.
T'as une garantie de fonctionnement, et tu sais que ton moulbif est en sécurisé !.
A noter que certaines marques d'accessoristes, fournissent les modifications de réglage , ou le boîtier qui va avec, pour rectifier automatiquement la cartographie.
V.... Wink
avatar
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 5557
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 1:43

Bonjour
Est ce que quelqu'un a réussi à réellement trouver la panne de ce fameux calage en rétrogradant et embrayage tiré ?
Merci

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par pegase22 le Mar 19 Juil - 9:00

pour l'instant pas encore été concerné par ce problème !

A voir suivi ce post, personne n'a réellement trouvé la solution, ou je me trompe ?

V.... Wink
avatar
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 5557
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 9:04

Non il ont revendu la brêle :-)

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 12:05

Est ce que le cons peu voir les coupures avec diag même si il n'y a pas eut de code erreur ?

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par ltdrope le Mar 19 Juil - 13:20

Bonjour à tous,
Alors pour moi le problème est réglé. J'avais amené ma belle au garage, et chance, un technicien Yamaha était là. Il a contrôlé toute la moto, de la tête aux pieds, et tous les capteurs, tous les trucs et machins étaient nickels. Ils ont donc décidé de changer toute la rampe d'injection (je sais pas du tout ce que c'est) et depuis, ouaaah. Je rétrograde, je mets des coups de gaz, je fais ce que je veux, et tout se passe très bien.
Donc voilà, à priori ça vient de la Smile
avatar
ltdrope
Débutant du forum
Débutant du forum

Messages : 27
Date d'inscription : 12/06/2015
Localisation : Haute-Vienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par NicoTFL le Mar 19 Juil - 13:26

Tu étais dans un garage non Yam ?
avatar
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1075
Date d'inscription : 21/11/2013
Localisation : Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 13:36

ltdrope a écrit:Bonjour à tous,
Alors pour moi le problème est réglé. J'avais amené ma belle au garage, et chance, un technicien Yamaha était là. Il a contrôlé toute la moto, de la tête aux pieds, et tous les capteurs, tous les trucs et machins étaient nickels. Ils ont donc décidé de changer toute la rampe d'injection (je sais pas du tout ce que c'est) et depuis, ouaaah. Je rétrograde, je mets des coups de gaz, je fais ce que je veux, et tout se passe très bien.
Donc voilà, à priori ça vient de la Smile
Tu avais combien de km avec l ancienne rampe?
Perso j aimerais beaucoup croire que le problème se règle en changeant la rampe ce serais le top et j espère pour toi que c est régler biensur.
Mais alors si c est la rampe d' injection si ils en mettent une neuve et que ça va cela nous ramène au début : je m explique.
Les 2000 premiers km aucunes coupures .
Alors donne nous des news qd meme Wink

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 13:40

Une question pourquoi à t il décider de changer la rampe quel diag lui a fait prendre cette décision ? ?

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 15:48

ltdrope a écrit:Bonjour à tous,
Alors pour moi le problème est réglé. J'avais amené ma belle au garage, et chance, un technicien Yamaha était là. Il a contrôlé toute la moto, de la tête aux pieds, et tous les capteurs, tous les trucs et machins étaient nickels. Ils ont donc décidé de changer toute la rampe d'injection (je sais pas du tout ce que c'est) et depuis, ouaaah. Je rétrograde, je mets des coups de gaz, je fais ce que je veux, et tout se passe très bien.
Donc voilà, à priori ça vient de la Smile
Ton problème à t il été signaler à yamaha France


Dernière édition par Steal le Mar 19 Juil - 16:03, édité 1 fois

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par NicoTFL le Mar 19 Juil - 16:01

L'est pressé d'avoir des infos Steal Smile
Envoie un MP à ltdrope
avatar
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1075
Date d'inscription : 21/11/2013
Localisation : Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 16:02

NicoTFL a écrit:L'est pressé d'avoir des infos Steal Smile
Envoie un MP à ltdrope
Oui lol
En même temps je suis patient j attend sa réponse avec impatience mdr Very Happy

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par NicoTFL le Mar 19 Juil - 16:11

C'est sur que la on a des choses importante à partager ! Smile
avatar
NicoTFL
Gros posteur du forum
Gros posteur du forum

Messages : 1075
Date d'inscription : 21/11/2013
Localisation : Jura

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 16:14

NicoTFL a écrit:C'est sur que la on a des choses importante à partager ! Smile
Oui surtout qd cela peu éviter de se viander lol

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par ltdrope le Mar 19 Juil - 20:01

Je rentre juste les gars désolé Wink
J'étais dans un garage Yamaha (Évolution 7 à Limoges) ils m'ont dit qu'ils ne savaient pas exactement d'où ça venait, mais que le technicien Yamaha ferait remonter le soucis à Yamaha France pour approfondir la chose. Ma 09 à 6100 km au compteur, et j'ai plus ou moins toujours eu ce problème, une ou deux fois sur 2000 bornes environ, puis de façon beaucoup plus récurrente jusqu'au changement de rampe.
Je ne sais pas si sur le court/moyen/long terme le problème n'apparaîtra plus jamais, mais pour le moment, à comportement identique, ça ne me l'a plus fait depuis deux semaines (20-30 km par jour).
avatar
ltdrope
Débutant du forum
Débutant du forum

Messages : 27
Date d'inscription : 12/06/2015
Localisation : Haute-Vienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Mar 19 Juil - 20:54

ltdrope a écrit:Je rentre juste les gars désolé Wink
J'étais dans un garage Yamaha (Évolution 7 à Limoges) ils m'ont dit qu'ils ne savaient pas exactement d'où ça venait, mais que le technicien Yamaha ferait remonter le soucis à Yamaha France pour approfondir la chose. Ma 09 à 6100 km au compteur, et j'ai plus ou moins toujours eu ce problème, une ou deux fois sur 2000 bornes environ, puis de façon beaucoup plus récurrente jusqu'au changement de rampe.
Je ne sais pas si sur le court/moyen/long terme le problème n'apparaîtra plus jamais, mais pour le moment, à comportement identique, ça ne me l'a plus fait depuis deux semaines (20-30 km par jour).
Merci à toi pour ton retour itdrope

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Coupure moteur cr

Message par Steal le Jeu 21 Juil - 17:10

Alors je récupère mon tracer et ils ont rien déceler essai 2 jours sur 60 km et pas de coupures.passage sur pc et sur 3 coupures ils en vois qu une à 20 kmh.
Bah alors c est quand même une coupure lol
Donc pas de réglages pas de pièces changer et diag à 0.
Faut que je roule .bref

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Steal le Jeu 21 Juil - 17:12

Question je trouve rien sur le réglage co ou enrichissement pour la tracer quelqu'un a des précisions avec ligne akra titane et cata pour les reglages??

Steal
Membre régulier du forum
Membre régulier du forum

Messages : 126
Date d'inscription : 21/06/2016
Localisation : Le sud le sud

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par ltdrope le Sam 6 Aoû - 22:27

Salut à tous, je passe juste pour signaler que quelques 100 bornes à vue de nez après avoir fait changé ma rampe d'injection, le soucis est revenu. J'ai d'ailleurs pris un virage à bas régime, la belle m'a fait une amorce de calage et j'ai failli me péter la gueule.

Je me demande si le flash de CBR,
http://www.mt09.net/t2851-flash-reprogrammation-d-ecu
qui adapterait l'injection et tout le bazar au matos installé, comme la ligne et le filtre à air, ne règlerait pas le problème. À réfléchir !
avatar
ltdrope
Débutant du forum
Débutant du forum

Messages : 27
Date d'inscription : 12/06/2015
Localisation : Haute-Vienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par MT09walker le Sam 27 Aoû - 18:37

Bonjour à tous. Je vois que beaucoup de propriétaires de MT09 ont ce problème. Sur la mienne de 2014 cela m,est arrivé 4 ou 5 fois (actuellement 22000kms...) de façon assez aléatoire... mais principalement à la décélération à l'entrée d'un rond point... J'ai aussi le problème du "filet de gaz". Je vais essayer de régler la tension des câbles de la poignée pour voir si ces deux problèmes ne seraient pas liés ??? Je vous tiens au courant.
avatar
MT09walker
Débutant du forum
Débutant du forum

Messages : 11
Date d'inscription : 06/06/2015
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par ltdrope le Sam 27 Aoû - 20:36

Salut à tous !
J'ai enfin réussi à régler ce problème sur la mienne, c'est une manipulation compteur à réaliser, en suivant cette vidéo :
https://youtu.be/4jpXD-3fybA
Mettre +14 pour la ligne complète Akra Titane, et +20 pour la ligne + un filtre à air.
L'idée est d'augmenter la richesse dans chaque cylindre. Pour ma part, trois semaines après manipulation, plus rien, alors que mon moteur coupait plusieurs fois par jour.
avatar
ltdrope
Débutant du forum
Débutant du forum

Messages : 27
Date d'inscription : 12/06/2015
Localisation : Haute-Vienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par MT09walker le Dim 28 Aoû - 11:10

Bonjour Itdrope,
Merci pour cette vidéo ! En ce qui me concerne j'ai un modèle de 2014 et comme il est demandé dans les commentaires de cette vidéo y aurait-il une autre manip ? Sachant que pot et filtre sont d'origine ????
Merci @+
avatar
MT09walker
Débutant du forum
Débutant du forum

Messages : 11
Date d'inscription : 06/06/2015
Localisation : Gard

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par ltdrope le Dim 28 Aoû - 19:20

Pfiou full stock et tu as des soucis ? Là pour le coup je sais pas. Avec des lignes performances comme fabriquées aujourd'hui, les motos sont quasiment en échappement libre, ce qui peut justifier les pépins du style, mais tout d'origine et les même soucis, ça m'étonne. Si l'ODB du modèle 2014 est fichu pareil, tente la manip de la vidéo, sans monter trop haut, mettons +8 ou 10 à chaque cylindre, et vois le résultat. Au pire, il est tout à fait possible de remettre à l'état initial par la suite.
avatar
ltdrope
Débutant du forum
Débutant du forum

Messages : 27
Date d'inscription : 12/06/2015
Localisation : Haute-Vienne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: le moteur se coupe

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 7 sur 8 Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum