Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





problème de cartographie

Aller en bas

problème de cartographie Empty problème de cartographie

Message par philoupin30 le Dim 13 Oct 2019 - 10:26

Bonjour à tous,
Comme la majorité des propriétaires de Tracer 900 nous roulons en mode standart, il y a quelques semaines, en doublant une voiture, j'ai trouvé que la moto n'avait pas trop de "pèche" je me suis aperçue que j'étais en mode B , j'ai pensé avoir changé de mode sans faire attention ! Et bien non, "madame" se plait a changer de mode comme bon lui semble, je me retrouve parfois le matin en démarant la tracer en mode A ou B . Nos Tracer sont-elles caractérielles après 30 000 kms ? Very Happy
philoupin30
philoupin30
De passage sur le forum
De passage sur le forum

Messages : 62
Date d'inscription : 24/10/2013
Localisation : 30

Revenir en haut Aller en bas

problème de cartographie Empty Re: problème de cartographie

Message par heli34 le Dim 13 Oct 2019 - 10:32

salut,
je crois que le PB a déjà été noté, il semble que ce soit le contact qui déconne...
je pense que yam à un fournisseur de contacteur merdique Laughing
heli34
heli34
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 427
Date d'inscription : 20/05/2017
Localisation : Herault salagou

Revenir en haut Aller en bas

problème de cartographie Empty Re: problème de cartographie

Message par iron man le Dim 13 Oct 2019 - 11:50

Pour le problème de contact
Il faut juste bien faire claquer la clé sur on et no problémo
Il y a un bon truc pour savoir si le contact est bien mis tout de suite après avoir mis le contact on actionne les clignos s'ils fonctionnent c'est que le contact est bien enclenché moi depuis je fais ça et plus jamais aucun problème ...

Et si les clignos ne fonctionne pas j'éteins et je claque la clé a nouveau et depuis tous va bien ...
C'est juste un coup à prendre

"V" Wink
iron man
iron man
Le forum est ma maison !
Le forum est ma maison !

Messages : 3127
Date d'inscription : 27/10/2016
Localisation : TOULON

Revenir en haut Aller en bas

problème de cartographie Empty Re: problème de cartographie

Message par Jeannot le Dim 13 Oct 2019 - 13:43

Oui tout a fait, c 'est le contacteur a clef qui est capricieux et aussi sa position déportée qui rend parfaois sa manoeuvre malaisée . Certains ont même eu le moteur qui se coupait brutalement en roulant donc pas hésiter a bien faire " claquer" la clef en bout de course a la mise du contact
Jeannot
Jeannot
Membre régulier du forum
Membre régulier du forum

Messages : 118
Date d'inscription : 04/04/2019
Localisation : La Seyne sur Mer

Revenir en haut Aller en bas

problème de cartographie Empty Re: problème de cartographie

Message par philoupin30 le Dim 13 Oct 2019 - 16:03

Merci pour le renseignement, je vais desormais faire claquer la clef à la mise en contact Very Happy , j'avais poutant lu les soucis de coupures de moteur à cause du contact mais n'avais pas fait le rapprochement !
philoupin30
philoupin30
De passage sur le forum
De passage sur le forum

Messages : 62
Date d'inscription : 24/10/2013
Localisation : 30

Revenir en haut Aller en bas

problème de cartographie Empty Re: problème de cartographie

Message par olivierzx le Dim 13 Oct 2019 - 18:23

A chaque graissage de chaîne je mets un coup de WD40 dans toutes les serrures, comme ça aucun souci.
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4913
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

problème de cartographie Empty Re: problème de cartographie

Message par Jéjémoto le Dim 13 Oct 2019 - 18:52

Oui, je me suis retrouvé de nuit sans clignotants..... Et c'est flippant !!!! Arrêt sur le bas côté, arrêt/marche et c'est reparti.... Je m'en serais passé.

Jéjémoto
Membre régulier du forum
Membre régulier du forum

Messages : 149
Date d'inscription : 06/06/2019
Localisation : Var

Revenir en haut Aller en bas

problème de cartographie Empty Re: problème de cartographie

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum