Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par GREY-WHALE le Lun 12 Aoû 2019 - 17:47

Bonjour à tous et toutes.

Pour information sur ce RETEX potentiellement susceptible d’intéresser les possesseurs de NIKEN version "BASE" ou "GT".



Il y a quelques semaines, après avoir franchi le cap des 8000 Kms avec mon NIKEN de fin Octobre 2018, j’ai rencontré un DISFONCTIONNEMENT sur le REGULATEUR de VITESSE.

Dans les premiers temps, lors de la sollicitation du REGULATEUR après avoir parcouru quelques kilomètres, je n’obtenais qu’un CLIGNOTEMENT du témoin ORANGE n°1, repéré « SET », situé à l’extrême droite du tableau de bord, juste à côté du témoin vert (lui-même confirmant l’enclenchement du régulateur).
Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Captur10
Il me suffisait alors de m’arrêter, couper le contact et le ré-enclencher dans la foulé, pour obtenir l’enclenchement normal du régulateur.



Au fil du temps et des kilomètres (soit un total de 900 Kms parcourus), ce phénomène initialement aléatoire et devenu de plus en plus présent … jusqu'à atteindre son apogée par la coupure intempestive du régulateur en pleine phase de roulage.

Coupure problématique car totalement inattendue, puisque sans action de ma part sur l’un des 3 postes provoquant cet arrêt du régulateur comme explicité en page 24 du Manuel Conducteur, soit :
1) Sollicitation des freins
2) Sollicitation de l’embrayage
3) Décélération forcée de la poignée des gaz




Après plusieurs pistes explorées, j’ai fini par trouver la cause originelle => le CONTACTEUR de FREIN AVANT !!!
Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Contac10
(contacteur situé en dessous du maitre-cylindre, au centre du tracé rouge, là ou rentrent les 4 fils)


, et solutionner à 99% * le problème en injectant du « WD-40 » par l’orifice présent sous le contacteur, en bout de la flèche ajoutée sur cette photo ;
Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Contac11



Solution TRANSITOIRE car au final ... (d’ou le * et les 99%) ;
=> après passage chez mon concessionnaire afin de planifier ma révision des 10 000 Kms, il s’agit d’un PROBLEME CONNU chez YAMAHA.

=> incident touchant un nombre restreint de machines toutes équipées en MONTE ORIGINE du REGULATEUR, qu’elles soient de type NIKEN, TRACER, ou autres.

=> et dans mon cas, machine de moins de 2 Ans + révisions faites dans le réseau Yamaha, cela passera par un "échange pièce + main d’œuvre" sous "garantie constructeur", suivant commande passée par mon concess. semaine dernière et RDV planifié pour fin Septembre.




Amicalement
Patrice
GREY-WHALE
GREY-WHALE
Membre régulier du forum
Membre régulier du forum

Messages : 235
Date d'inscription : 25/07/2018
Localisation : 78430

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par Maakherou le Lun 12 Aoû 2019 - 18:16

Merci Patrice,

Effectivement ce phénomène ce serait produit sur des Tracer de 2018 équipées du régulateur en monte d'origine et ces ballots de Yamaha n'ont pas encore trouvé la solution au problème ! Gageons que ton "échange de pièce" sous garantie ne reproduise pas le même symptôme dans 8000 km !
Pour l'instant, rien à signaler sur ma Tracer GT de 2018, mais je m'attends un jour ou l'autre à connaître le phénomène...

Bien à toi,
Philippe
Maakherou
Maakherou
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 464
Date d'inscription : 22/06/2018
Localisation : Sully sur Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par GREY-WHALE le Lun 12 Aoû 2019 - 19:09

Le REFUS de MISE en ROUTE du régulateur est certes une gène sur le moment.

Mais l'ARRET NET de ce même REGULATEUR en phase de roulage et de fait le ralentissement brutal du NIKEN lorsque l'on est concentré sur sa trajectoire est lui beaucoup plus déstabilisant ...

Heureusement une circulation plutôt fluide et personne derrière moi lors de l'incident.



De fait, si ce type de manifestation ce présente "clignotement du voyant orange et refus d'enclenchement du régulateur", il faut rapidement passer chez son concessionnaire et limiter l'utilisation de cette fonction avant réparation.


Amicalement
Patrice
GREY-WHALE
GREY-WHALE
Membre régulier du forum
Membre régulier du forum

Messages : 235
Date d'inscription : 25/07/2018
Localisation : 78430

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par Maakherou le Lun 12 Aoû 2019 - 21:45

Ok, merci du conseil, j'utilise beaucoup le régulateur sur les loooongues lignes droite de Sologne à travers la forêt.

Bien à toi,
Philippe
Maakherou
Maakherou
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 464
Date d'inscription : 22/06/2018
Localisation : Sully sur Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par GREY-WHALE le Mar 13 Aoû 2019 - 12:29

Maakherou a écrit:... loooongues lignes droite de Sologne à travers la forêt ...

Bien à toi,
Philippe
Magnifique région que la SOLOGNE Cool
GREY-WHALE
GREY-WHALE
Membre régulier du forum
Membre régulier du forum

Messages : 235
Date d'inscription : 25/07/2018
Localisation : 78430

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par Maakherou le Mar 13 Aoû 2019 - 22:21

GREY-WHALE a écrit:
Maakherou a écrit:... loooongues lignes droite de Sologne à travers la forêt ...

Bien à toi,
Philippe
Magnifique région que la SOLOGNE Cool

Pour tester un dragster... ou des bottes de pêche... ou se prendre un faisan d'élevage dans la visière, voir un sanglier sur la roue avant... Embarassed
Pour la moto, ça manque un peu de dénivelés et de routes en lacets Mad

Bien à toi,
Philippe
Maakherou
Maakherou
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 464
Date d'inscription : 22/06/2018
Localisation : Sully sur Loire

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par GREY-WHALE le Mer 14 Aoû 2019 - 11:22

Cela reste une très belle région à visiter Disfonctionnement REGULATEUR VITESSE passé 8000 Kms 2903093815

Mais pour user les flanc de pneumatiques ... il est vrai que ce n'est pas le coin idéal Rolling Eyes


Amicalement
Patrice
GREY-WHALE
GREY-WHALE
Membre régulier du forum
Membre régulier du forum

Messages : 235
Date d'inscription : 25/07/2018
Localisation : 78430

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par buchef Hier à 10:28

bon, bin pas besoin de chercher plus loin ...
j'ai une tracer GT de mars 2019, à partir de 5000km, le régulateur ne "tenait" pas enclenché.
dans un premier temps, j'ai été au plus simple: retendu câble embrayage : idem
détendu le capteur de frein AR: cette fois il ne s'enclenchait plus du tout ...
et je n'avais pas eu le temps de regarder plus loin ...

le pire, c'est que j'ai rencontré le technicien de yam france en concession, on en a parlé, il s'est bien caché de me dire que c'etait pris en charge Disfonctionnement REGULATEUR VITESSE passé 8000 Kms 455664486

merci GREY-WHALE pour ton information Disfonctionnement REGULATEUR VITESSE passé 8000 Kms 67213253
buchef
buchef
Débutant du forum
Débutant du forum

Messages : 29
Date d'inscription : 08/10/2015
Localisation : Gergy 71 Bourgogne et non Cergy 95

Voir le profil de l'utilisateur http://www.gn-moto.com

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par Dark_angel Hier à 12:24

Merci pour l'info je vais suivre ça au cas où Wink

Dark_angel
Nouveau membre
Nouveau membre

Messages : 3
Date d'inscription : 19/06/2019
Localisation : Talence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par Heckler Hier à 16:19

6000 Km au compteur de ma GT et toujours pas de problème de régulateur , je vais peut être passer à travers... ou pas !!
Heckler
Heckler
De passage sur le forum
De passage sur le forum

Messages : 39
Date d'inscription : 21/10/2018
Localisation : 69300

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par peyronneric Hier à 16:35

Bonjour à tous,
13000 kms au compteur de ma GT et j'ai rencontré ce problème à 11000 kms. Pour ma part, vérification du fusible au cas ou, le fait de l'avoir retiré et remis a réglé le problème. A suivre, mais pour le moment pas de nouvel incident.
Bonne route à tous Disfonctionnement REGULATEUR VITESSE passé 8000 Kms 3203563335
peyronneric
peyronneric
Débutant du forum
Débutant du forum

Messages : 24
Date d'inscription : 12/09/2017
Localisation : VAR

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par Heckler Hier à 20:50

Au cas ou ... merci pour l'info Disfonctionnement REGULATEUR VITESSE passé 8000 Kms 3495237014
Heckler
Heckler
De passage sur le forum
De passage sur le forum

Messages : 39
Date d'inscription : 21/10/2018
Localisation : 69300

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par Dado Hier à 21:46

Salut, sur mon Tracer 900 gt, j'ai branché la valise qui l'indique code erreur "throttle..." ce qui correspond à l'accelerateur.

Dado
De passage sur le forum
De passage sur le forum

Messages : 35
Date d'inscription : 25/07/2018
Localisation : Le Plessis-Robinson

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Disfonctionnement REGULATEUR VITESSE passé 8000 Kms Empty Re: Disfonctionnement REGULATEUR VITESSE passé 8000 Kms

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum