Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





démarrage manquant de peps malgré batterie lithium

Page 2 sur 2 Précédent  1, 2

Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par olivierzx le Sam 20 Oct 2018 - 18:48

Non, aucun intérêt pour moi car impossible à amortir financièrement.

Quand je change la batterie je mets une premier prix à 45€ qui d'ailleurs sur ma première MT a duré aussi longtemps que l'origine.
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4956
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par sieg66 le Lun 12 Nov 2018 - 22:27

Il y a quand même l'avantage du poids (2 kg), de la puissance instantanée supérieure, et de la décharge lente. Par contre pour le froid, elle y est plus sensible.

sieg66
Membre régulier du forum
Membre régulier du forum

Messages : 105
Date d'inscription : 24/05/2015
Localisation : perpignan

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par milou24 le Dim 10 Fév 2019 - 0:02

Ce sujet m'intéresse beaucoup, j'ai rencontré des problèmes de batterie, et j'avais un doute sur le démarreur… Du manque de puissance, a suivre j'ai du changé de batterie… J'avais pris une lithium qui fonctionner 6 mois, on le là changer sous garantie au moi d'octobre ça a recommencé. J'ai racheté une batterie YUASA d'origine au mois d'octobre, je sais pas si qu'elle avait un problème mais elle n'a pas tenue, J'étais obligé de mettre le chargeur régulièrement. ça me saouler grave ! le SAV m'a renvoyé une batterie neuve. Je l'ai mise Vendredi…

* Les soucis de démarreur m'interesse

milou24
milou24
Membre régulier du forum
Membre régulier du forum

Messages : 125
Date d'inscription : 08/02/2014
Localisation : Périgueux

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par olivierzx le Dim 10 Fév 2019 - 18:30

Il faut que tu surveilles à l'aide d'un multimètre la décharge de ta batterie.

Neuve et bien chargée elle est à 13.1V puis elle descend progressivement avec le vieillissement.
Au bout de 2 semaines sans rouler elle sera descendue vers 12.8-12.9 SI il n'y a aucun souci de fuite de courant.

Si au bout de quelques jours sans rouler (1 semaine) elle est déjà sous les 12.7 c'est qu'il y a une grosse fuite.
Il faudra chercher avec ton ampère-mètre fusible par fusible quel est le circuit qui pompe le jus à l'arrêt.
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4956
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par milou24 le Dim 10 Fév 2019 - 19:25

olivierzx a écrit:Il faut que tu surveilles à l'aide d'un multimètre la décharge de ta batterie.

Neuve et bien chargée elle est à 13.1V puis elle descend progressivement avec le vieillissement.
Au bout de 2 semaines sans rouler elle sera descendue vers 12.8-12.9 SI il n'y a aucun souci de fuite de courant.

Si au bout de quelques jours sans rouler (1 semaine) elle est déjà sous les 12.7 c'est qu'il y a une grosse fuite.
Il faudra chercher avec ton ampère-mètre fusible par fusible quel est le circuit qui pompe le jus à l'arrêt.

1° Courant de fuite contrôlé avec l'ampérage > OK
2° Contrôle du Redresseur/Régulateur > OK
3° Mesure Voltage de surveillance > OK

A savoir la batterie YUASA (2 mois HS) elle a bien 12.92 v est pourtant y a pas de capacité d'ampère, il me l'on laissé d'ailleurs est mon renvoyé une neuve direct. En plus j'avais commencé a déclaré au SAV 1 mois après et ils m'ont fait faire une multitude de test avec photo...

D'ailleurs a la révision des 20 000 km on m'a signalé un doute sur le démarreur.

Faut que je mesure l'ampérage consommé avec le voltmètre du démarrage, soit je le met en série (faut que je bidouille des cordons) ou que je récupère une pince ampèremétrique. Avant le démontage démarreur pour contrôle… (y a un sacré job  Embarassed )

A savoir je m'en sers tous les jours depuis que je l'ai pour aller au taf :
- 2 démarrage par jour
- trajet A/R 10 km
- ballade weekend Smile quand il fait beau
Et j'ai l'impression qu'il n'a plus trop de niaque ce démarreur  Crying or Very sad
milou24
milou24
Membre régulier du forum
Membre régulier du forum

Messages : 125
Date d'inscription : 08/02/2014
Localisation : Périgueux

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par Aiki le Lun 11 Fév 2019 - 7:44

Bonjour,
J’ai bien contacté le SAV Yamaha concernant mes soucis de démarreur, mais, pour eux, c’est normal !
Aucun geste commercial de leur part … circulez, y a rien à voir !
Du coup, j’ai transmis le dossier complet à mon assistance juridique qui va me dire s’il est possible d’envisager une action.
J’ai gardé les pièces défectueuses pour une éventuelle expertise …
Si vous avez le même problème, mettez des photos sur le forum, ça pourra aider pour les pannes futures.
Bonne journée

Aiki
Nouveau membre
Nouveau membre

Messages : 6
Date d'inscription : 12/09/2016
Localisation : rochefort

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par pegase22 le Lun 11 Fév 2019 - 10:49


le contraire m'aurait étonné Rolling Eyes c'est bien du YAM tout craché !

Te faire un geste, pour eux, c'est reconnaitre la faiblesse ou le défaut !....une porte ouverte aux réclamations !

C'est comme le défaut d'usinage de la jante AV, qui provoque un surgrammage hors norme à l'équilibrage !....faut batailler sec !....chercherons à t'avoir à l'usure !.

T'as encore eu de la chance, qu'ils t'ont répondu....habituellement c'est silence complet, et toi lettre recommandée avec AR !

Tu nous tiendras au jus !

V....... Wink


Aiki a écrit:J’ai bien contacté le SAV Yamaha concernant mes soucis de démarreur, mais, pour eux, c’est normal !
Aucun geste commercial de leur part … circulez, y a rien à voir !
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 8519
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par milou24 le Mar 12 Fév 2019 - 7:23

J'ai remis ma batterie Yuasa YTZ10S (oct/2018) qui soit disant HS et remis la neuve dans ça boite Smile.
J'ai commandé un démarreur en Europe (moins chère).
En attendant de le recevoir… (très très impatient d'ailleurs Rolling Eyes ), je vais continuer de fonctionner avec le chargeur tous les soirs.

Je vous tiendrais informé quand je l'aurais reçu, monté et démonter l'ancien.

Bonne journée !
milou24
milou24
Membre régulier du forum
Membre régulier du forum

Messages : 125
Date d'inscription : 08/02/2014
Localisation : Périgueux

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par Al69 le Mar 12 Fév 2019 - 8:29

Tu le change parce qu il manque de puissance ou parce que tu es certain qu il te vide la batterie.
Al69
Al69
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 433
Date d'inscription : 09/12/2018
Localisation : Rhone Alpes

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par milou24 le Mar 12 Fév 2019 - 18:24

Al69 a écrit:Tu le change parce qu il manque de puissance ou parce que tu es certain qu il te vide la batterie.
Oui ça vide la batterie moins quand elle est juste neuve.
Je veux le changer parce que ça fait 1 an que ça dure l'histoire, sortie de révision l'an passé on m'avait signalé un point dure sur le démarreur déjà, j'avais signalé mes problèmes. Mais comme j'avais une batterie lithium, qui avait été changé sous garantie déjà en période de froid, enfaite à force ça les flingues.
J'ai toujours ressenti un manque de niacke, qui de ce faite qu'on mettait sur le compte de la batterie lithium.
A savoir au mois d'octobre 2018 j'ai racheté une YUASA d'origine qui au bout d'un mois, les galères recommençait qui a force y a 15 jours me l'on changé sous garantie, suite au essai qui m'avait demandé. Mais avec la neuve reçu ça recommence… Visiblement ça le fait de plus en plus...
Si on fait le calcul en 1 an et demi, ça fait 4 batteries Smile mdr Embarassed (1 chargeur lituium et 1 Optimate 6)
J'ai fait des multitudes de contrôle, perte, voltages, redresseur/régulateur... (j'aurai du le démonter a des vacances...)
J'ai bien vu qu'on pouvait le démonter et l'ouvrir, mais j'ai vu qu'il faut changer tous les joints si remontage et impossible à changer quoi que ce soit à l'intérieur.
L'histoire des aimants décollé du démarreur m'a interpelé aussi.  démarrage manquant de peps malgré batterie lithium - Page 2 850640530
milou24
milou24
Membre régulier du forum
Membre régulier du forum

Messages : 125
Date d'inscription : 08/02/2014
Localisation : Périgueux

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Meme Problème que Philippe

Message par milou24 le Dim 17 Fév 2019 - 13:18

Coucou,
J'ai bien reçu mon démarreur vendredi, c'est une occasion mais pour 123 € avec le port.
Je confirme le pignon du démarreur doit bien tourner librement.
Je l'ai remplacé et l'ancien on ne peut pas le tourner tellement que c'est dure, les aimants doivent être décollé.
Je ne l'ai pas ouvert et je ne pense pas le faire. A moins qu'on me le demande.
Ca marche nickel Smile et rien à voir.
Sinon gros job  Shocked .
Merci démarrage manquant de peps malgré batterie lithium - Page 2 850640530

* 24 300 km
milou24
milou24
Membre régulier du forum
Membre régulier du forum

Messages : 125
Date d'inscription : 08/02/2014
Localisation : Périgueux

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Démarreur ouvert !

Message par milou24 le Lun 18 Fév 2019 - 20:19

démarrage manquant de peps malgré batterie lithium - Page 2 Img_2010

Démarreur ouvert, même problème il reste un aimant, on voit que ça le faisait depuis longtemps. bounce

Y a un aimant qui est cassé.
milou24
milou24
Membre régulier du forum
Membre régulier du forum

Messages : 125
Date d'inscription : 08/02/2014
Localisation : Périgueux

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par ph1prevot le Mar 19 Fév 2019 - 9:29

La vache !
Le plus surprenant c'est que même dans cet état il tournait encore ..

@+
ph1prevot
ph1prevot
Trés gros posteur du forum
Trés gros posteur du forum

Messages : 2006
Date d'inscription : 02/11/2013
Localisation : Ain

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par milou24 le Mar 19 Fév 2019 - 19:45

ph1prevot a écrit:La vache !
Le plus surprenant c'est que même dans cet état il tournait encore ..

@+

C'est clair, mais après réflexion les aimants étaient calés avec les 2 vis d'assemblages, donc logique que ça fonctionne mais freiné par frottement, d'où la consommation d'énergie plus importante sur la batterie.

Il resté 1 aimant collé. Et Philippe visiblement ils sont tous décollés.

A mon avis, les aimants commence par se décollé par 1, puis 2, etc.… et ça mène à un problème de batterie.

Au début difficile a détecter, je pense. J'ai toujours eu un doute sur le démarreur.

Maintenant quand j'aurai un doute je contrôlerais l'axe si elle tourne bien  Laughing
milou24
milou24
Membre régulier du forum
Membre régulier du forum

Messages : 125
Date d'inscription : 08/02/2014
Localisation : Périgueux

Revenir en haut Aller en bas

démarrage manquant de peps malgré batterie lithium - Page 2 Empty Re: démarrage manquant de peps malgré batterie lithium

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum