Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





MT09..... Pas étanche ?

Aller en bas

MT09..... Pas étanche ?  Empty MT09..... Pas étanche ?

Message par veilside le Jeu 16 Jan 2014 - 8:56

Bonjour

Après environ 3 mois bien que la MT soit une bonne moto et agréable a conduire elle commence a me casser les coui..es méchamment

Je vous expliques avant noel après un roulage sous une grosse pluie fusible + centrale morte j'avais plus de clignotant ni de feu.... Ce matin roulage sous la pluie.......... et j'ai plus de clignotant ni de feu  Sad...

Je vais aller voir mon concessionnaire le plus vite possible (j’espère aujourd'hui) mais ça commence sérieusement a m'énerver cette histoire j'ai roulé avec la XJ6 pendant plus d'un an dans les mêmes conditions et je n'ai jamais eu le moindre problème et la en 3 mois 2 visites au garage  MT09..... Pas étanche ?  3826315220 
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

Voir le profil de l'utilisateur http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par Ugo.P le Jeu 16 Jan 2014 - 9:07

Quel support de plaque as-tu ?
Moi j'ai le support court de chez Yam, et je constate qu'un peu de projections remontent car je trouve quelques traces sous la selle, mais très peu..

A voir de ce côté là, sinon ça me parait pas normal, étant donné que j'ai pas mal roulé sous la pluie (même si c'était pas le déluge, vive le sud !)
Ugo.P
Ugo.P
Membre régulier du forum
Membre régulier du forum

Messages : 249
Date d'inscription : 06/10/2013
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par veilside le Jeu 16 Jan 2014 - 9:09

J'ai le support YAM et sous la selle il y a pas mal d'eau qui passe Sad

Je suis très déçu
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

Voir le profil de l'utilisateur http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par Ugo.P le Jeu 16 Jan 2014 - 9:10

Ptèt que le support de plaque a été mal monté, qu'il y a un joint ou un truc mal mis..
Ugo.P
Ugo.P
Membre régulier du forum
Membre régulier du forum

Messages : 249
Date d'inscription : 06/10/2013
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par veilside le Jeu 16 Jan 2014 - 9:11

Je vais voir avec mon concessionnaire c'est lui qui a tout installé
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

Voir le profil de l'utilisateur http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par ph1prevot le Jeu 16 Jan 2014 - 9:27

J'ai le petit support Yam, et la première chose que j'ai remarqué c'est qu'il y a pas mal d'espaces non bouchés sous la selle. J'ai donc utilisé du mastic silicone transparent pour boucher tous les trous par où l'eau pouvait rentrer.

@+
ph1prevot
ph1prevot
Gros posteur du forum
Gros posteur du forum

Messages : 1998
Date d'inscription : 02/11/2013
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par Ugo.P le Jeu 16 Jan 2014 - 10:45

Tu pourrais prendre une photo en montrant les endroits que t'as colmaté? Ca serait super sympa
Ugo.P
Ugo.P
Membre régulier du forum
Membre régulier du forum

Messages : 249
Date d'inscription : 06/10/2013
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par ph1prevot le Jeu 16 Jan 2014 - 13:06

Ugo.P a écrit:Tu pourrais prendre une photo en montrant les endroits que t'as colmaté? Ca serait super sympa

Le plus simple est de placer une lampe sous la moto au niveau de la roue AR, d'enlever la selle et là tu mets du mastic partout où tu vois de la lumière traverser.
Le plus gros trou est au niveau du passage de fil de l'éclairage de plaque.
@+
ph1prevot
ph1prevot
Gros posteur du forum
Gros posteur du forum

Messages : 1998
Date d'inscription : 02/11/2013
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par veilside le Jeu 16 Jan 2014 - 16:30

Bon je reviens de chez le concessionnaire et c'était juste un file qui c'était enlever
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

Voir le profil de l'utilisateur http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par Ugo.P le Jeu 16 Jan 2014 - 16:34

ph1prevot a écrit:Le plus simple est de placer une lampe sous la moto au niveau de la roue AR, d'enlever la selle et là tu mets du mastic partout où tu vois de la lumière traverser.
Le plus gros trou est au niveau du passage de fil de l'éclairage de plaque.
OK merci beaucoup, je m'y attèlerai à l'occasion !

veilside a écrit:Bon je reviens de chez le concessionnaire et c'était juste un file qui c'était enlever
 Shocked Quel fil ? Parce que pour que ça prenne l'eau autant, c'est étonnant !
Ugo.P
Ugo.P
Membre régulier du forum
Membre régulier du forum

Messages : 249
Date d'inscription : 06/10/2013
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par veilside le Jeu 16 Jan 2014 - 17:47

Rien a prit l'eau Smile juste un file sur la centrale
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

Voir le profil de l'utilisateur http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par zoldi le Jeu 16 Jan 2014 - 19:04

bon pour cette fois on ne dira rien , mais que l'on ne reprenne pas a dire du mal de nos 09  MT09..... Pas étanche ?  1109529184 
zoldi
zoldi
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 424
Date d'inscription : 05/10/2013
Localisation : Marmande

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par Ugo.P le Jeu 16 Jan 2014 - 19:16

veilside a écrit:Rien a prit l'eau :)juste un file sur la centrale
Aah OK, j'avais pas saisi !
Bon bé tant mieux en tout cas !
Ugo.P
Ugo.P
Membre régulier du forum
Membre régulier du forum

Messages : 249
Date d'inscription : 06/10/2013
Localisation : Toulouse

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par breizhrider le Jeu 16 Jan 2014 - 19:24

comme quoi il faut d'abord voir et régler avant de mettre un message.
Je retiens cela pour ma pomme
breizhrider
breizhrider
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 517
Date d'inscription : 23/10/2013
Localisation : complètement à l'ouest

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par frk81 le Jeu 16 Jan 2014 - 21:25

ph1prevot a écrit:J'ai le petit support Yam, et la première chose que j'ai remarqué c'est qu'il y a pas mal d'espaces non bouchés sous la selle. J'ai donc utilisé du mastic silicone transparent pour boucher tous les trous par où l'eau pouvait rentrer.

@+

ça me parait carrément inadmissible avec une moto de conception actuel  affraid harrrff

zoldi a écrit:bon pour cette fois on ne dira rien , mais que l'on ne reprenne pas a dire du mal de nos 09   MT09..... Pas étanche ?  1109529184 

désolé !!  Evil or Very Mad

frk81
frk81
De passage sur le forum
De passage sur le forum

Messages : 57
Date d'inscription : 11/01/2014
Localisation : 81 Penne

Voir le profil de l'utilisateur http://vfc-club.forumactif.org/    http://www.flickr.com/photos/

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par veilside le Ven 17 Jan 2014 - 8:59

zoldi a écrit:bon pour cette fois on ne dira rien , mais que l'on ne reprenne pas a dire du mal de nos 09   MT09..... Pas étanche ?  1109529184 

J'avais le droit de dire du mal car j'ai déjà eu le problème 1 fois et je n'avais rien dit Smile
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

Voir le profil de l'utilisateur http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par olivierzx le Ven 17 Jan 2014 - 18:52

Je vois pas ce que vous cherchez à l'arrière de la moto pour ces symptômes, les fusibles qui gèrent l'éclairage sont dans l'écope avant droite.

MT09..... Pas étanche ?  140117065841811267
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4812
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par veilside le Ven 17 Jan 2014 - 18:54

olivierzx a écrit:Je vois pas ce que vous cherchez à l'arrière de la moto pour ces symptômes, les fusibles qui gèrent l'éclairage sont dans l'écope avant droite.

MT09..... Pas étanche ?  140117065841811267

La centrale lorsque tu changes tes clignotant est sous la selle
veilside
veilside
Membre régulier du forum
Membre régulier du forum

Messages : 167
Date d'inscription : 07/10/2013
Localisation : 94 - 91

Voir le profil de l'utilisateur http://www.flickr.com/photos/63903729@N08/sets/

Revenir en haut Aller en bas

MT09..... Pas étanche ?  Empty Re: MT09..... Pas étanche ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum