Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





prob batterie suite tentative demarrage avec booster

Aller en bas

prob batterie suite tentative demarrage avec booster Empty prob batterie suite tentative demarrage avec booster

Message par Bandit le Mar 15 Mai 2018 - 13:16

Salut,
Ce matin tentative de reprise de la becane apres hivernage qui a dure bien trop longtemps a mon gout mais on ne controle pas tout...
Bref, batterie bien dechargee donc pas possible de demarrer. J'avais prevu le coup et pris mon booster voiture. mais une fois connecte, y'a eu des petits bruits et puis une petite fumee avec la batterie qui avait bien chauffe en quelques secondes seulement. J'ai bien sur eteint le booster de suite. Plus rien a l'affichage en mettant le contact. Je soupconne un fusible grille.
J'ai debranche la batterie pour la mettre en charge sur un optimate a la maison (on verra ce soir).
Par contre une idee de pourquoi le booster aurait pu creer une surchauffe? (j'ai bien mis les cosses +/+ et -/-)
et une idee du fusible qui aurait grille?
J'essaierai de me pencher dessus ce soir ou demain mais vos idees sont les bienvenues Smile
Merci.
Bandit
Bandit
Membre régulier du forum
Membre régulier du forum

Messages : 163
Date d'inscription : 18/03/2016
Localisation : Arriere pays niçois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par leviking3 le Mar 15 Mai 2018 - 13:22

Salut,
A mon avis ton booster envoi beaucoup trop de jus !!!!
leviking3
leviking3
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 488
Date d'inscription : 18/10/2015
Localisation : 34 - Région Béziers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par synapse38 le Mar 15 Mai 2018 - 18:09

Neutral

J'ai toujours entendu qu'un booster voiture, c'est pour les voitures...

Sur une moto, ça peut marcher, ou tout niquer...
Que tout le monde me contredise si je déconne, mais booster branché, au moment où tu mets le coup de démarreur, toute la patate traverse la batterie pour fournir le démarreur.
Pauvre petite batterie qui voit passer bien plus de jus qu'elle ne peut en canaliser.
Elle crée donc un goulot, une résistance...

La fumée peut venir de la batterie elle même.
Soit un élément a grillé, soit elle a carrément bouilli !

Au mieux, c'est juste un coup de chaud, et je te le souhaite ! Shocked
synapse38
synapse38
Gros posteur du forum
Gros posteur du forum

Messages : 1292
Date d'inscription : 08/06/2016
Localisation : Grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par dgillou le Mar 15 Mai 2018 - 18:36

synapse38 a écrit:
Que tout le monde me contredise si je déconne, mais booster branché, au moment où tu mets le coup de démarreur, toute la patate traverse la batterie pour fournir le démarreur.
Pauvre petite batterie qui voit passer bien plus de jus qu'elle ne peut en canaliser.
Elle crée donc un goulot, une résistance...

Non, le booster est branché en parallèle sur la batterie (il vient l'épauler, en fait). La batterie (si elle est en bon état) n'est pas traversée, elle ne canalise pas le courant d'appel du démarreur.

1) À défaut de pouvoir démarrer, avant même de mettre le booster, quand tu as mis le contact: avais-tu du jus (compteur qui s'allume, feux de position, pompe à essence qui s'amorce) ?
2) Les "petits bruits" et la "petite fumée" se sont-ils produits dès la connexion du booster, ou seulement quand tu as appuyé sur le bouton du démarreur ?

Si tu n'avais rien de rien de nada de que dalle de pas de jus du tout quand tu as mis le contact (avant de brancher le booster), c'est -à mon avis- que ta batterie s'est mise en court-circuit because trop longtemps déchargée:
Du coup, quand tu as branché le booster, il s'est mis à débiter à mort dans la batterie en court-circuit (qui pour le coup se met à chauffer voire à fumer) et tu as grillé le fusible principal (de 50A tout de même). Donc tu es bon pour remplacer le fusible ET la batterie...

Tu aurais aussi pu griller le booster, mais généralement ce type d'engin est protégé contre les court-circuits (d'ailleurs certains nécessitent de le ré-armer pour être à nouveau utilisable après un court-jus).

Ton chargeur optimate va d'ailleurs tout de suite te dire si ta batterie a morflé.
dgillou
dgillou
De passage sur le forum
De passage sur le forum

Messages : 89
Date d'inscription : 21/07/2016
Localisation : GIF sur YVETTE

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par olivierzx le Mar 15 Mai 2018 - 18:42

Déjà démarré une moto avec un booster auto de ce type sans souci :
D'ailleurs à l'intérieur c'est ni plus ni moins qu'une batterie de moto de 17 Ah.

prob batterie suite tentative demarrage avec booster Booster-1er-prix-confiance-600-12-v--652364

Maintenant j'utilise plutôt ça :
https://www.rad.eu/fr/c/p/56165-minibatt-str-12-12-000mah.htm

Tu dis que tu ne t'es pas trompé de polarité mais une de tes cosses n'aurait pas touché le châssis ?
Regarde l'état du fusible principal.
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4619
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par synapse38 le Mar 15 Mai 2018 - 19:06

Very Happy

Oui, en fait c'est tout con, c'est juste une batterie auxiliaire quoi...
Ça ne booste rien du tout.  Razz

Et au final, c'est toujours le démarreur qui décide de ce qu'il tire comme jus.

Tu nous dira, Bandit, ce que ça donne...
synapse38
synapse38
Gros posteur du forum
Gros posteur du forum

Messages : 1292
Date d'inscription : 08/06/2016
Localisation : Grenoble

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par Bandit le Mar 15 Mai 2018 - 20:53

Slt, merci pour les éléments de réponses.
Alors avant de mettre le booster j'avais un peu de jus, affichage, feux de position, etc...j'ai essayé 2 fois de démarrer en vain. Quand j'ai branché le booster, il y a eu les petits bruits que je ne saurais identifier et j'ai "senti" que ça chauffait anormalement, la petite fumée et j'ai tout arrêté. Je n'ai pas eu l'occasion d'essayer le démarreur.
En rentrant ce soir, j'ai récupéré ma batterie branchée à l'optimate, voyant vert temps que l'optimate est sur le 220V, par contre voyant rouge une fois l'optimate débranché du secteur, je sais pas si c'est bon signe. Il faudra que je mesure avec un voltmètre.
La moto étant garée un peu loin de chez moi, je suis allé rebrancher la batterie et vérifier les fusibles juste à côté. Batterie rebranchee, pas de jus, difficile de bien voir mais l me semble que le 50A à grillé. Les autres fusibles plus petits dans le boîtier sont OK.
Bandit
Bandit
Membre régulier du forum
Membre régulier du forum

Messages : 163
Date d'inscription : 18/03/2016
Localisation : Arriere pays niçois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par Bandit le Mar 15 Mai 2018 - 21:11

C'est un vieil optimate  (version 2) mais si j'ai bien compris,  la Led indiquant la charge n'est valable que quand il est branché sur le secteur donc ma batterie devrait être OK.  Je mesurerai quand même demain la tension.
Je suis bon pour commander un fusible 50A en espérant que j'ai pas grillé autre chose...
Je me demande bien ce qui a pu se passer,  je pense pas avoir fait de connerie, même si à l'évidence ça a merdoyé...


Dernière édition par Bandit le Mer 16 Mai 2018 - 8:49, édité 1 fois
Bandit
Bandit
Membre régulier du forum
Membre régulier du forum

Messages : 163
Date d'inscription : 18/03/2016
Localisation : Arriere pays niçois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par chtit le Mar 15 Mai 2018 - 22:31

booster ou pas booster, batterie auto ou moto, de toute façon la tension est la meme, ca reste du 12V Wink

si la batterie à fumé, soit tu à fais une masse quelque part, soit elle etait trop abimé et à fais un court circuit dedans, ca arrive, faut la remplacer Wink
chtit
chtit
Gros posteur du forum
Gros posteur du forum

Messages : 1480
Date d'inscription : 24/05/2017
Localisation : Honefleu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par Bandit le Mer 16 Mai 2018 - 8:49

Je suis allé mesurer la tension ce matin, et elle est entré 12 et 13V (j'ai pas la virgule sur mon multimetre ), ce qui me paraît correct. Je vais appeler yam pour le fusible 50A. On verra si ça résout le problème.
J'imagine que j'ai du faire masse sans m'en rendre compte...
Bandit
Bandit
Membre régulier du forum
Membre régulier du forum

Messages : 163
Date d'inscription : 18/03/2016
Localisation : Arriere pays niçois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par chtit le Mer 16 Mai 2018 - 8:54

Pas besoin d'aller chez yam pour un simple fusible trouvable en centre auto, rayon auto de supermarché etc... Wink

https://www.norauto.fr/produit/1-maxi-fusible-50-a_221796.html
chtit
chtit
Gros posteur du forum
Gros posteur du forum

Messages : 1480
Date d'inscription : 24/05/2017
Localisation : Honefleu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par Bandit le Mer 16 Mai 2018 - 9:28

je pensais qu'il fallait remplacer le boitier complet (rouge avec couvercle transparent) qui ressemble a ca:
https://www.gn-moto.com/fjr-apres-2006/7849-fusible-50a-1300-fjr.html
c'est pas le cas?
Bandit
Bandit
Membre régulier du forum
Membre régulier du forum

Messages : 163
Date d'inscription : 18/03/2016
Localisation : Arriere pays niçois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par Jeff13 le Mer 16 Mai 2018 - 10:59

Des fois le fait de démarrer au câble créée des surtensions à cause de la longueur des câbles (effet inductif), mais avec un booster ça me paraît étonnant vu que les câbles sont courts.
Ou alors c'est ton booster qui a envoyé trop de courant au démarrage et fait sauter le fusible.
Faut faire gaffe dans ces genres de cas, on peut tout de même griller un calculo ...
Jeff13
Jeff13
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 858
Date d'inscription : 19/04/2015
Localisation : Suresnes

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par Bandit le Mer 16 Mai 2018 - 11:31

j'avais meme pas mis le contact, juste branche le booster a la batterie...Vu l'etroitesse de l'emplacement et la taille des pinces du booster, j'ai ptet fait contact masse, je ne suis plus sur de rien.
J'espere juste que ya que le fusible qui a grille.
j'en achete un demain et croise les doigts. j'ai le chat noir depuis le debut d'annee et j'aimerais bien que ca s'arrete...
Bandit
Bandit
Membre régulier du forum
Membre régulier du forum

Messages : 163
Date d'inscription : 18/03/2016
Localisation : Arriere pays niçois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par Bandit le Ven 18 Mai 2018 - 8:58

Slt,
Nouvelles du jour:
Fusible 50A remplacé et....j'ai du jus, youpiiiii. Par contre code erreur 60 à l'écran pale . Pas de panique, je me souviens avoir lu un post parmi tant d'autres qui parlait de ça:
http://www.mt09.net/t7203-batterie-mais-qu-est-ce-que-c-est-que-ce-biiiiins#202376
je cherche et trouve donc un autre fusible 7.5A qui a cramé, le remplace et re-youpiiii, plus de code d'erreur...
Je démarre et ma belle s'ébroue dans les rayons du soleil du matin, re-re-youpiiii cheers
Je vais l’emmener faire une révision/vérification post-hivernage la semaine prochaine, pour commencer la saison plus sereinement... prob batterie suite tentative demarrage avec booster 67213253
Voilà, merci pour vos réponses et conseils.
Bandit
Bandit
Membre régulier du forum
Membre régulier du forum

Messages : 163
Date d'inscription : 18/03/2016
Localisation : Arriere pays niçois

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prob batterie suite tentative demarrage avec booster Empty Re: prob batterie suite tentative demarrage avec booster

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum