Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





Problème de démarage avec de l'essence 95E10

Aller en bas

Problème de démarage avec de l'essence 95E10 Empty Problème de démarage avec de l'essence 95E10

Message par zzorglub le Dim 4 Mar 2018 - 23:57

Ayant laissé ma Tracer au repos 3 semaines elle n'a pas voulu démarrer il y a 3 jours. Comme le démarreur fonctionnait cela ne pouvait pas être la batterie mais j'ai quand même branché mon chargeur la nuit pour être certain d'éliminer cette cause. J'ai aussi mesuré la tension de la batterie qui était bonne. Après un nouvel essai infructueux je me suis dis que c'était peut-être un problème d'essence, j'avais fait le plein de 95E10 quelques jours auparavant et consommé environ 3 litres avant de ne plus l'utiliser.
J'ai siphonné le réservoir et mis 5L de 98. Elle a démarré du premier coup mais le moteur s'est éteint quelques secondes après. Lors du 2ème démarrage j'ai du insister un peu mais elle ne tenait pas le ralentis. Au 3ème démarrage j'ai maintenu les gaz à 2500 tours pendant 20 à 30 secondes puis j'ai laissé tourner le moteur 5 minutes. J'ai ensuite démarré plusieurs fois sans problème.
Je l'ai déjà laissée 15 jours sans utilisation et n'ai jamais eu de problème pour démarrer. Même chose pour mon ancienne Triumph Tiger.


Dernière édition par zzorglub le Lun 5 Mar 2018 - 6:05, édité 1 fois
zzorglub
zzorglub
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 431
Date d'inscription : 21/09/2015
Localisation : Waterloo morne plaine Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème de démarage avec de l'essence 95E10 Empty Re: Problème de démarage avec de l'essence 95E10

Message par chtit le Lun 5 Mar 2018 - 2:00

meme probleme sur mon CB750 apres un long arret, lors d'un hivernage les gicleurs etaient meme completement bouché et elle tournait comme une patate, obligé de tous demonter et nettoyer

c'est le probleme de l'ethanol, il encrasse les carbu/injecteur des moteur qui sont laissé sans tourner un moment
et donc probleme de demarrage et de fonctionnement

pour ca que la caisse qui roule quasi tous les jours je lui met du E10, moins cher et aucune difference avec le 98 (j'ai meme roulé un temps à 70% d'E85 sans probleme)

par contre la moto qui reste assez souvent à l'arret, SP98 obligatoire


maintenant que tu à nettoyé l'ethanol present dans le circuit de carburant, tu ne devrais plus avoir de probleme, evite de remetre du E10 surtout avant un arret prolongé (si tu brule le plein rapidement ca ne causera pas de probleme)
chtit
chtit
Gros posteur du forum
Gros posteur du forum

Messages : 1601
Date d'inscription : 24/05/2017
Localisation : Honefleu

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème de démarage avec de l'essence 95E10 Empty Re: Problème de démarage avec de l'essence 95E10

Message par zzorglub le Lun 5 Mar 2018 - 6:12

Je vais utiliser le E10 que j'ai siphonné en le mélangeant avec du SP98.
A l'avenir je ferais le plein de SP98 ou de E10 en fonction de l'utilisation de la moto.
zzorglub
zzorglub
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 431
Date d'inscription : 21/09/2015
Localisation : Waterloo morne plaine Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème de démarage avec de l'essence 95E10 Empty Re: Problème de démarage avec de l'essence 95E10

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum