Forum sur le CP3 de Yamaha : MT-09, Tracer 900, XSR 900 et Niken.
Bienvenu sur le forum de la MT-09 ! Smile

Celui-ci est entièrement consultable sans inscription, chacun étant libre de profiter des infos proposées qu'il souhaite participer ou non.

Néanmoins, nous recommandons l'inscription, pour profiter au mieux de toutes les possibilités du forum, et pour se faire de nouveaux potes motards ! Wink


Alors clique sur "s'enregistrer" pour t'inscrire, et ... ... ... à tout de suite ! :>





Perte de Puissance Moteur

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

Perte de Puissance Moteur Empty Perte de Puissance Moteur

Message par oklesse le Jeu 1 Mar 2018 - 19:54

Bonsoir la Team cheers

Alors voila, j'ai monter mes feux Led additionnel 35w en fin d’après midi, je suis aller essayer la moto, pour testé les feux, Ras.
Je stop la moto, je fais un ou deux réglages des feux add, je cut le Control Traction et repart, je chauffe bien la moto et les pneumatiques(-3 sur Paris), me met en mode standard, je met un gros coups de Gaz en deuxième... et la plus de wheeling... un coup au cul mais impossible de lever la moto.

J'ai toujours lever en seconde en mode standard, mais la je ne peux plus du tout...
Avez vous une piste ?

Merci d'avance Perte de Puissance Moteur 850640530
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par guilhem le Jeu 1 Mar 2018 - 23:26

j'ai le même souci avec la mienne, modèle 2017. une fois le rodage effectué, elle levait en 2 systématiquement à l'accélération, sans utiliser l'embrayage (et même en 3 dans les tours....). et puis à partir d'un moment, fini. elle ne levait qu'en 1. j'ai évoqué le problème lors de la révision des 10 000, Yamaha n'a rien relevé d'anormal, après essai ils m'ont dit qu'elle allait très bien. Alors attention hein, elle marche très fort, pas de souci à l'accélération, c'est juste qu'avant elle levait facile en 2, et maintenant c'est fini. je me suis même demandé si elle ne s'était pas "rebridée" toute seule. Pour Yamaha, c'est impossible. Bon, j'en ai pris mon parti, de toute façon je ne suis pas doué pour les wheelings......

guilhem
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 737
Date d'inscription : 24/08/2015
Localisation : marseille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Ven 2 Mar 2018 - 0:19

guilhem a écrit:j'ai le même souci avec la mienne, modèle 2017. une fois le rodage effectué, elle levait en 2 systématiquement à l'accélération, sans utiliser l'embrayage (et même en 3 dans les tours....). et puis à partir d'un moment, fini. elle ne levait qu'en 1. j'ai évoqué le problème lors de la révision des 10 000, Yamaha n'a rien relevé d'anormal, après essai ils m'ont dit qu'elle allait très bien. Alors attention hein, elle marche très fort, pas de souci à l'accélération, c'est juste qu'avant elle levait facile en 2, et maintenant c'est fini.  je me suis même demandé si elle ne s'était pas "rebridée" toute seule. Pour Yamaha, c'est impossible. Bon, j'en ai  pris mon parti, de toute façon je ne suis pas doué pour les  wheelings......

C'est quand même un truc de fou nan ?! c'est exactement mon sentiment... elle c'est rebridé... toute seul.

Je ne suis pas du tout dans la maîtrise absolue du Wheel, mais la si je lêve de 3 cm c'est la folie... alors que avant je cabré correctement !
Le control Traction en défaut ?! possible

Ton témoignage me rassure même si je suis deg pour toi...
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par Michel06 le Ven 2 Mar 2018 - 7:30

du fait des basses températures et donc du risque de verglas, n'y aurait-il pas un bridage moteur par sécurité ?
Michel06
Michel06
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 950
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Ven 2 Mar 2018 - 7:35

Aucune idée...c'est aussi une piste de réflexion, car on sent bien la patate de la moto en accélération franche, mais pas de wheel Perte de Puissance Moteur 3792519033
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par sinoo le Ven 2 Mar 2018 - 15:01

Michel06 a écrit:du fait des basses températures et donc du risque de verglas, n'y aurait-il pas un bridage moteur par sécurité ?
C'est clairement pas con du tout comme idée !
Sur les BAR y a souvent un la température qui clignote au tableau de bord quand on est en dessous de 3°C (je crois), alors un truc comme ça, ça me semble possible
sinoo
sinoo
De passage sur le forum
De passage sur le forum

Messages : 96
Date d'inscription : 30/11/2016
Localisation : Lyon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Ven 2 Mar 2018 - 15:13

Si c'est que ça... ouf !
Sinan je ne sais pas quoi faire... Je vais aller la tester vers 17h voir il fait 7 degrés.

Je vous tient au courrant
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Ven 2 Mar 2018 - 19:41

Bah... 9 degres... et pas de wheel en seconde.
C'est le traction control je pense.
C'est exactement la même chose avec ou sans.
Zéro différence
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par guilhem le Ven 2 Mar 2018 - 22:56

pareil, avec ou sans, ça change rien. et non, c'est pas une question de température,car même en plein été, elle ne levait plus en 2. Un problème de traction contrôle? pas bête du tout. d'ailleurs, j'en parlais dans un autre post, je ne vois aucune différence à l'accélération avec ou sans TC, en mode 1 ou 2. après, les modèles d'avant 2017, donc bridés, étaient réputés plus violents que les 2017. et plus prompts à lever. mais là, on s'éloigne du sujet. On parle bien de la même moto, qui d'un coup, semble moins pêchue.

guilhem
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 737
Date d'inscription : 24/08/2015
Localisation : marseille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par dirimant le Lun 5 Mar 2018 - 10:46

Bizarre, ça. Si c'est un problème de TC qui refuserait de s'arrêter alors que tu l'as mis sur OFF, tu as deux solutions : essaie l'accélération franche en 1ère : là, tu le verras forcément entrer en action s'il a refusé de se couper.

Tu peux aussi essayer en 2 avec un coup d'embrayage : si le TC est encore actif il interviendra pour faire retomber au sol la roue avant.

Si ce n'est pas ça, ça veut dire qu'il y a une perte de couple avec le temps. J'avais eu ce sentiment sur ma 2014 (je suis passé à une 2017 depuis). Mais je n'ai jamais réussi à savoir si c'était dans ma tête ou si c'était réel...

dirimant
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 767
Date d'inscription : 06/11/2014
Localisation : Paris

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par tracer06 le Lun 5 Mar 2018 - 11:24

Moi pareil.......elle "decolle" plus comme au début, elle marche très bien mais y a plus cet avant qui monte comme au début !
J'ai un 2017 et mon pote en 2016 etait moins souple mais plus pechu !
tracer06
tracer06
Membre régulier du forum
Membre régulier du forum

Messages : 235
Date d'inscription : 11/05/2017
Localisation : Nice

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Lun 5 Mar 2018 - 13:57

Franchement ça me rend fou...
En mode standard je lève en 1er sans soucis TC off.
Mais en seconde plus possible...de 6000 à 9000 trs/m Ya Une perte de puissance et même au bruit je l'entends... comme une bruit sourd.

Et le mode À je n'arrive pas à gérer tellement brutal en Wheel...
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par olivierzx le Lun 5 Mar 2018 - 18:51

J'avais remarqué lors de la révision des 10 K que la synchro m'avait rendu des cv.
Yam a tendance à ne pas la faire à 10 K alors qu'elle est prévue et souvent nécessaire.

Sur ma première MT, synchro à 10 K et plus besoin après. (contrôle à 20 et 30 K)
Pareil sur la 2017, j'ai assisté au réglage et je confirme qu'elle en avait besoin.
Le cylindre 1 était à 750 au lieu de 850.
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4712
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par Tim0-mt09 le Lun 5 Mar 2018 - 21:51

J'ai aussi l'impression qu'elle lève pas comme avant...modele 2017 egalement..
Tim0-mt09
Tim0-mt09
Membre régulier du forum
Membre régulier du forum

Messages : 103
Date d'inscription : 31/08/2017
Localisation : Luxembourg

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par guilhem le Lun 5 Mar 2018 - 23:29

je ne pense pas que ce soit un problème de TCS. avec le TCS position 1, en 1°, elle lève et se repose rapido. donc le TCS marche. et je n'ose pas essayer sans TCS, j'avais failli me retourner en 3° en mode A en accélérant comme un beuf.....

guilhem
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 737
Date d'inscription : 24/08/2015
Localisation : marseille

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Mar 6 Mar 2018 - 5:30

olivierzx a écrit:J'avais remarqué lors de la révision des 10 K que la synchro m'avait rendu des cv.
Yam a tendance à ne pas la faire à 10 K alors qu'elle est prévue et souvent nécessaire.

Sur ma première MT, synchro à 10 K et plus besoin après. (contrôle à 20 et 30 K)
Pareil sur la 2017, j'ai assisté au réglage et je confirme qu'elle en avait besoin.
Le cylindre 1 était à 750 au lieu de 850.

Je suis certain que c'est ça ! le bruit moteur n'est plus le même, quand j'ouvre en grand y'a un son moteur sourd... !
Merci pour ta reponse qui j'en suis certain est la solution Perte de Puissance Moteur 4089469979 Perte de Puissance Moteur 4089469979 Perte de Puissance Moteur 4089469979
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par ph1prevot le Mar 6 Mar 2018 - 7:24

Curieux cette histoire de synchronisation.

Ce réglage agit sur l’équilibrage de la dépression entre les conduits d’admission quand les papillons sont fermés. L’effet obtenu après ce réglage est un ralenti plus régulier et plus de douceur à la remise des gaz.

Il est cependant sans effet pour la position gaz en grand.

@+
ph1prevot
ph1prevot
Gros posteur du forum
Gros posteur du forum

Messages : 1995
Date d'inscription : 02/11/2013
Localisation : Ain

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par Michel06 le Mar 6 Mar 2018 - 10:22

oui à priori, la synchro c'est juste pour un ralenti + stable
sur la mienne, comme j'ai toujours eu un ralenti stable, je n'ai jamais touché à la synchro (42500kms), peut-être un léger ajustement serait nécessaire, je verrai à 50.000 au moment du changement des bougies /filtre a air.
Michel06
Michel06
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 950
Date d'inscription : 21/02/2015
Localisation : CANNES 06

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par pegase22 le Mar 6 Mar 2018 - 12:10

donc, on ne sait pas d'où ça provient scratch
Apparemment ce n'est pas une généralité !....
mais tout le monde ne fait pas de wheeling...
Faudrait un passage au banc !
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 7933
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Mar 6 Mar 2018 - 12:56

Alors hier soir, j'ai trouver que mon ralentit était bizarre... mdr le mec devient fou Twisted Evil Twisted Evil Twisted Evil  

Je suis pas mecano, mais le bruit sourd, le ralentit qui broute et la perte de puissance moteur...ça fait pas mal de signes qui indique la synchro Crying or Very sad Crying or Very sad Crying or Very sad


Dernière édition par oklesse le Mar 6 Mar 2018 - 13:53, édité 1 fois
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par rackam_le_rouge le Mar 6 Mar 2018 - 13:32

Tu veux dire la synchro ??
rackam_le_rouge
rackam_le_rouge
Bon posteur sur le forum
Bon posteur sur le forum

Messages : 368
Date d'inscription : 22/09/2017
Localisation : Sud Seine et Marne

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Mar 6 Mar 2018 - 13:54

rackam_le_rouge a écrit:Tu veux dire la synchro  ??


Oui excuse moi j'ai modifier Perte de Puissance Moteur 850640530
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par pegase22 le Mar 6 Mar 2018 - 17:38

oklesse a écrit:Alors hier soir, j'ai trouver que mon ralentit était bizarre... mdr le mec devient fou Twisted Evil Twisted Evil Twisted Evil  

Je suis pas mecano, mais le bruit sourd, le ralentit qui broute et la perte de puissance moteur...ça fait pas mal de signes qui indique la synchro Crying or Very sad Crying or Very sad Crying or Very sad

investis dans une rampe ?
pegase22
pegase22
Le forum est ma maison !
Le forum est ma maison !

Messages : 7933
Date d'inscription : 03/01/2015
Localisation : Là où y a des mouettes ! - 22000 -

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par olivierzx le Mar 6 Mar 2018 - 18:54

C'est particulièrement galère à faire sur cette moto ...
Le branchement du tuyau sur le cylindre 1 est mariole mais alors pour remettre le bouchon ... il faut des doigts de singe : très longs et fins.
olivierzx
olivierzx
Le forum est ma maison !
Le forum est ma maison !

Messages : 4712
Date d'inscription : 15/10/2013
Localisation : toulon (83-Var)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Mer 7 Mar 2018 - 1:40

pegase22 a écrit:
oklesse a écrit:Alors hier soir, j'ai trouver que mon ralentit était bizarre... mdr le mec devient fou Twisted Evil Twisted Evil Twisted Evil  

Je suis pas mecano, mais le bruit sourd, le ralentit qui broute et la perte de puissance moteur...ça fait pas mal de signes qui indique la synchro Crying or Very sad Crying or Very sad Crying or Very sad

investis dans une rampe ?

C'est quoi ?
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par Alainvroom le Mer 7 Mar 2018 - 4:52

oklesse a écrit:
pegase22 a écrit:
oklesse a écrit:Alors hier soir, j'ai trouver que mon ralentit était bizarre... mdr le mec devient fou Twisted Evil Twisted Evil Twisted Evil  

Je suis pas mecano, mais le bruit sourd, le ralentit qui broute et la perte de puissance moteur...ça fait pas mal de signes qui indique la synchro Crying or Very sad Crying or Very sad Crying or Very sad

investis dans une rampe ?

C'est quoi ?


http://www.carbtune.co.uk/
Alainvroom
Alainvroom
Gros posteur du forum
Gros posteur du forum

Messages : 1711
Date d'inscription : 27/01/2016
Localisation : Belgique

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Jeu 8 Mar 2018 - 2:00

merci Razz
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Lun 12 Mar 2018 - 18:52

Rdv prit pour le 26, par contre 4h de main d'oeuvre pour la synchro et la pose des feux led add+ avant arrière, ça vous semble correcte ?
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par tracer06 le Lun 12 Mar 2018 - 22:16

Ça me paraît bcp....
tracer06
tracer06
Membre régulier du forum
Membre régulier du forum

Messages : 235
Date d'inscription : 11/05/2017
Localisation : Nice

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par oklesse le Lun 12 Mar 2018 - 23:43

Je pense aussi.... mais sans trop de certitude ...
oklesse
oklesse
Posteur fréquent du forum
Posteur fréquent du forum

Messages : 627
Date d'inscription : 03/01/2018
Localisation : 93250

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Perte de Puissance Moteur Empty Re: Perte de Puissance Moteur

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum